<!DOCTYPE html> <html lang="en"> <head> <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> <meta charset="utf-8" /> <title>Culture of gratitude limits Bowdoin's potential progress — The Bowdoin Orient</title> <!-- favicon --> <link rel="shortcut icon" href="http://bowdoinorient.com/img/o-32-transparent.png"> <!-- metadata --> <meta name="description" content="When Bowdoin students were confronted with Malcolm Gladwell’s podcast in his series “Revisionist History,” the most frequent response I heard—aside from justified criticisms of Gladwell’s journalistic ethics—was one of incredulity. How could Bowdoin be criticized for its financial aid policies—the same policies that receive so much praise for their generosity? In conversations and in social media, it appeared that it was almost sacrilegious to criticize Bowdoin for not giving more as this contrasted with the prevailing attitude on campus. But the reality of the situation is a little more complicated: as “Inside Higher Ed” reported in July, Bowdoin does not give as many Pell Grants as some of our peer schools, including Amherst and Williams. Further, we do not necessarily have the financial diversity that campus attitude would have us believe: a recent New York Times report listed schools where there were “more students from the top 1 percent than the bottom 60 percent”—out of the 38 schools in the U.S. where this is true, Bowdoin is listed as No. 25.I see the response to Malcolm Gladwell’s podcast as part of the larger problem of Bowdoin’s culture of gratitude. It is one which I see created by the administration and socially enforced by students. Bowdoin drills into us a need to be thankful. Administrators make a point to remind us that not every school does so much to ensure the well-being and happiness of its students—look at all of the resources available to us! This is then reinforced by perks—from lobster bakes to the abundance of talks we have been treated to this semester.We begin to offer stock responses whenever someone begins a complaint. Criticisms of the unappealing options at the dining hall are often met by others’ reminders of how Bowdoin has such good food generally—after all, we’re ranked as the second-best school for food in the country. Obviously, this is a light example. But the attitude extends to issues of much greater importance—individuals are often loath to criticize Bowdoin’s various services or responses to campus issues, or when they do criticize them, frequently feel the need to qualify their statements by stating how generous Bowdoin is for what it does have. Overall, the prevailing attitude seems to be: what is the point of complaining when things are so good for us?And, generally, things are good. I am grateful for Bowdoin’s various resources, care for our well-being and all of the various perks. I would not want to see them go away. However, like every other college in the country, Bowdoin isn’t perfect. There is room for improvement on a number of meaningful issues—the diversity of faculty, our role in the environment and our role as a social agent, just to name a few. But this culture of gratitude frequently prevents important change from taking place and breeds complacency. Even more importantly, this attitude frequently stifles even the discussion of potential change. When we reinforce the idea that Bowdoin has done so much for us, it often appears silly to desire improvement.The logic behind these arguments isn’t sound. Just because we are doing well in some areas does not mean that we cannot still do better. A reminder of the benefits we have at Bowdoin is important—but ultimately so that we can continue to improve upon them. Speaking out isn’t shameful, it’s productive to a better school and society. In this column, I will aim to address not only larger issues on Bowdoin’s campus and beyond, but also ‘the little things.’ Above all, I will advocate for changes, even when they may seem trivial. While this may be seen as irritating complaining—and I wouldn’t necessarily argue with this characterization—I believe that we need constant reminders that we should never be satisfied with the status quo, whether it’s at Bowdoin or in society at large.Rachel Baron is a member of the Class of 2017.&amp;nbsp;" /> <!-- Facebook Open Graph tags --> <meta property="og:title" content="Culture of gratitude limits Bowdoin's potential progress — The Bowdoin Orient" /> <meta property="og:description" content="When Bowdoin students were confronted with Malcolm Gladwell’s podcast in his series “Revisionist History,” the most frequent response I heard—aside from justified criticisms of Gladwell’s journalistic ethics—was one of incredulity. How could Bowdoin be criticized for its financial aid policies—the same policies that receive so much praise for their generosity? In conversations and in social media, it appeared that it was almost sacrilegious to criticize Bowdoin for not giving more as this contrasted with the prevailing attitude on campus. But the reality of the situation is a little more complicated: as “Inside Higher Ed” reported in July, Bowdoin does not give as many Pell Grants as some of our peer schools, including Amherst and Williams. Further, we do not necessarily have the financial diversity that campus attitude would have us believe: a recent New York Times report listed schools where there were “more students from the top 1 percent than the bottom 60 percent”—out of the 38 schools in the U.S. where this is true, Bowdoin is listed as No. 25.I see the response to Malcolm Gladwell’s podcast as part of the larger problem of Bowdoin’s culture of gratitude. It is one which I see created by the administration and socially enforced by students. Bowdoin drills into us a need to be thankful. Administrators make a point to remind us that not every school does so much to ensure the well-being and happiness of its students—look at all of the resources available to us! This is then reinforced by perks—from lobster bakes to the abundance of talks we have been treated to this semester.We begin to offer stock responses whenever someone begins a complaint. Criticisms of the unappealing options at the dining hall are often met by others’ reminders of how Bowdoin has such good food generally—after all, we’re ranked as the second-best school for food in the country. Obviously, this is a light example. But the attitude extends to issues of much greater importance—individuals are often loath to criticize Bowdoin’s various services or responses to campus issues, or when they do criticize them, frequently feel the need to qualify their statements by stating how generous Bowdoin is for what it does have. Overall, the prevailing attitude seems to be: what is the point of complaining when things are so good for us?And, generally, things are good. I am grateful for Bowdoin’s various resources, care for our well-being and all of the various perks. I would not want to see them go away. However, like every other college in the country, Bowdoin isn’t perfect. There is room for improvement on a number of meaningful issues—the diversity of faculty, our role in the environment and our role as a social agent, just to name a few. But this culture of gratitude frequently prevents important change from taking place and breeds complacency. Even more importantly, this attitude frequently stifles even the discussion of potential change. When we reinforce the idea that Bowdoin has done so much for us, it often appears silly to desire improvement.The logic behind these arguments isn’t sound. Just because we are doing well in some areas does not mean that we cannot still do better. A reminder of the benefits we have at Bowdoin is important—but ultimately so that we can continue to improve upon them. Speaking out isn’t shameful, it’s productive to a better school and society. In this column, I will aim to address not only larger issues on Bowdoin’s campus and beyond, but also ‘the little things.’ Above all, I will advocate for changes, even when they may seem trivial. While this may be seen as irritating complaining—and I wouldn’t necessarily argue with this characterization—I believe that we need constant reminders that we should never be satisfied with the status quo, whether it’s at Bowdoin or in society at large.Rachel Baron is a member of the Class of 2017.&amp;nbsp;" /> <meta property="og:type" content="article" /> <meta property="og:image" content="http://bowdoinorient.com/images/2017-01-26/11710_1_large.jpg" /> <meta property="og:site_name" content="The Bowdoin Orient" /> <meta property="fb:admins" content="1233600119" /> <meta property="fb:app_id" content="342498109177441" /> <!-- Twitter Cards --> <meta property="twitter:card" content="summary"/> <meta property="twitter:site" content="@bowdoinorient"/> <meta property="twitter:site:id" content="79088927"/> <meta property="twitter:description" content="When Bowdoin students were confronted with Malcolm Gladwell’s podcast in his series “Revisionist History,” the most frequent response I heard—aside from justified criticisms of Gladwell’s journalistic ethics—was one of incredulity. How could Bowdoin be criticized for its financial aid policies—the same policies that receive so much praise for their generosity? In conversations and in social media, it appeared that it was almost sacrilegious to criticize Bowdoin for not giving more as this contrasted with the prevailing attitude on campus. But the reality of the situation is a little more complicated: as “Inside Higher Ed” reported in July, Bowdoin does not give as many Pell Grants as some of our peer schools, including Amherst and Williams. Further, we do not necessarily have the financial diversity that campus attitude would have us believe: a recent New York Times report listed schools where there were “more students from the top 1 percent than the bottom 60 percent”—out of the 38 schools in the U.S. where this is true, Bowdoin is listed as No. 25.I see the response to Malcolm Gladwell’s podcast as part of the larger problem of Bowdoin’s culture of gratitude. It is one which I see created by the administration and socially enforced by students. Bowdoin drills into us a need to be thankful. Administrators make a point to remind us that not every school does so much to ensure the well-being and happiness of its students—look at all of the resources available to us! This is then reinforced by perks—from lobster bakes to the abundance of talks we have been treated to this semester.We begin to offer stock responses whenever someone begins a complaint. Criticisms of the unappealing options at the dining hall are often met by others’ reminders of how Bowdoin has such good food generally—after all, we’re ranked as the second-best school for food in the country. Obviously, this is a light example. But the attitude extends to issues of much greater importance—individuals are often loath to criticize Bowdoin’s various services or responses to campus issues, or when they do criticize them, frequently feel the need to qualify their statements by stating how generous Bowdoin is for what it does have. Overall, the prevailing attitude seems to be: what is the point of complaining when things are so good for us?And, generally, things are good. I am grateful for Bowdoin’s various resources, care for our well-being and all of the various perks. I would not want to see them go away. However, like every other college in the country, Bowdoin isn’t perfect. There is room for improvement on a number of meaningful issues—the diversity of faculty, our role in the environment and our role as a social agent, just to name a few. But this culture of gratitude frequently prevents important change from taking place and breeds complacency. Even more importantly, this attitude frequently stifles even the discussion of potential change. When we reinforce the idea that Bowdoin has done so much for us, it often appears silly to desire improvement.The logic behind these arguments isn’t sound. Just because we are doing well in some areas does not mean that we cannot still do better. A reminder of the benefits we have at Bowdoin is important—but ultimately so that we can continue to improve upon them. Speaking out isn’t shameful, it’s productive to a better school and society. In this column, I will aim to address not only larger issues on Bowdoin’s campus and beyond, but also ‘the little things.’ Above all, I will advocate for changes, even when they may seem trivial. While this may be seen as irritating complaining—and I wouldn’t necessarily argue with this characterization—I believe that we need constant reminders that we should never be satisfied with the status quo, whether it’s at Bowdoin or in society at large.Rachel Baron is a member of the Class of 2017.&amp;nbsp;"/> <meta property="twitter:title" content="Culture of gratitude limits Bowdoin's potential progress — The Bowdoin Orient"/> <meta property="twitter:image" content="http://bowdoinorient.com/images/2017-01-26/11710_1_large.jpg" /> <!-- CSS --> <link rel="stylesheet" media="screen" href="http://bowdoinorient.com/css/orient.css?v=3"> <link rel="stylesheet" media="screen" href="http://bowdoinorient.com/css/article.css"> <!-- for mobile --> <link rel="apple-touch-icon" href="http://bowdoinorient.com/img/o-114.png"/> <meta name = "viewport" content = "initial-scale = 1.0, user-scalable = no"> <!-- jQuery + UI--> <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></script> <script type="text/javascript" src="http://bowdoinorient.com/js/jquery-ui-1.8.17.custom.min.js"></script> <!-- for smooth scrolling --> <script type="text/javascript" src="http://bowdoinorient.com/js/jquery.scrollTo-min.js"></script> <script type="text/javascript" src="http://bowdoinorient.com/js/jquery.localscroll-1.2.7-min.js"></script> <!-- template js --> <script type="text/javascript" src="http://bowdoinorient.com/js/orient.js?v=2"></script> <!-- TypeKit --> <script type="text/javascript" src="http://use.typekit.com/rmt0nbm.js"></script> <script type="text/javascript">try{Typekit.load();}catch(e){}</script> <!-- SwipeView --> <link rel="stylesheet" media="screen" href="http://bowdoinorient.com/css/swipeview.css?v=1"> <!-- share buttons --> <script type="text/javascript" src="http://bowdoinorient.com/js/share.min.js"></script> <!-- Vex: fancy modals --> <script type="text/javascript" src="http://bowdoinorient.com/js/vex.combined.min.js"></script> <script type="text/javascript">vex.defaultOptions.className = 'vex-theme-top';</script> <link rel="stylesheet" href="http://bowdoinorient.com/css/vex.css" /> <link rel="stylesheet" href="http://bowdoinorient.com/css/vex-theme-top.css" /> <!-- Swipe.js --> <script type="text/javascript" src="http://bowdoinorient.com/js/swipe.min.js"></script> <link rel="stylesheet" href="http://bowdoinorient.com/css/swipe.css"> <!-- for homepage --> <!-- for author pages --> <!-- for series pages --> <!-- articles and features both set this data prop --> <!-- for articles --> <!-- table of contents --> <script type="text/javascript" src="http://bowdoinorient.com/js/jquery.jqTOC.js"></script> <!-- for features --> <!-- Google Analytics --> <script type="text/javascript">
    
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-18441903-3']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    
    </script> <!-- End Google Analytics --> <!-- html5 IE shiv, from https://code.google.com/p/html5shim/ --> <!--[if lt IE 9]> <script type="text/javascript" src="http://bowdoinorient.com/js/html5shiv.js"></script> <![endif]--> <!-- enables Chrome Frame --> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> </head> <body> <!-- Facebook JavaScript SDK --> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=115180665171978";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <!-- end FB JS SDK --> <script>
$(function() {
    $( "#datepicker" ).datepicker({
        prevText: '&laquo;',
        nextText: '&raquo;',
        dateFormat: "yy-mm-dd",
        onSelect: function(dateText, inst) { 
            window.location.href = 'http://bowdoinorient.com/browse/'+dateText; 
        }
    });
});
</script> <header id="mainhead"> <div id="head-content"> <h1 id="wordmark"><a href="http://bowdoinorient.com/"><span class="super">The</span> Bowdoin Orient</a></h1> <a href="https://twitter.com/bowdoinorient" class="twitter-follow-button" data-show-count="false">Follow @bowdoinorient</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <div class="fb-like" data-href="https://www.facebook.com/bowdoinorient" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div> <nav id="mainnav" class="hidetablet"> <ul> <li class="inactive"><a href="http://bowdoinorient.com/browse/2017-01-26#News">News</a></li> <li class="active"><a href="http://bowdoinorient.com/browse/2017-01-26#Opinion">Opinion</a></li> <li class="inactive"><a href="http://bowdoinorient.com/browse/2017-01-26#Features">Features</a></li> <li class="inactive"><a href="http://bowdoinorient.com/browse/2017-01-26#Arts & Entertainment">A&E</a></li> <li class="inactive"><a href="http://bowdoinorient.com/browse/2017-01-26#Sports">Sports</a></li> <li class="inactive"><a href="#Featured">★</a></li> <li> <form action="http://bowdoinorient.com/search" id="cse-search-box" method="get"> <input class="filterinput" type="text" placeholder="Search" name="q"> </form> </li> </ul> </nav> </div> </header> <div id="subnavbar"> <span id="lastupdated">January 26, 2017</span> <div id="datepicker"></div> &middot; <span class="hidemobile"> Vol. 146, No. 13 &middot; </span> <a href="http://bowdoinorient.com/random">Random <img src="http://bowdoinorient.com/img/icon-shuffle.svg" type="image/svg+xml" class="" height="15" width="15" style="margin-bottom: -3px;" title="Dmitry Baranovskiy, from The Noun Project"></a> <span class="onlymobile">&middot; <a href="http://bowdoinorient.com/search">Search</a></span> <span id="pages" class="hidemobile"> <a href="http://bowdoinorient.com/about">About</a> &middot; <a href="http://bowdoinorient.com/subscribe">Subscribe</a> &middot; <a href="http://bowdoinorient.com/advertise">Advertise</a> &middot; <a href="http://bowdoinorient.com/contact">Contact</a> &middot; <span id="submittip">Submit a tip</span> </span> </div> <div id="submittipform"> <span class="closebutton">&times;</span> <!--<span id="tipprompt" style="font-weight: bold;">Submit an anonymous tip.</span>-->Submissions are anonymous. Leave contact information if willing, or email <a href="mailto:orient@bowdoin.edu">orient@bowdoin.edu</a>.<br/> <textarea name="tip"></textarea> <button id="tipsubmit">Submit</button> <button id="cancel">Cancel</button> <span id="tipnotice"></span> </div> <div id="alertbar"> </div> <!--[if lt IE 9]> <div id="alertbar"> <div class='alert urgent'>Your browser is out-of-date, and parts of the Orient site may not work properly. <a href="http://whatbrowser.org/">Upgrade your browser</a>. If you can't install a new browser, <a href='http://www.google.com/chromeframe/?redirect=true'>try Chrome Frame</a>.</div> </div> <![endif]--> <script>

if(Math.random() > 0.5) 
{
    $('#submittip').html("Request an investigation");
    //$('#tipprompt').html("Request an investigation anonymously."); //i cut this bit of copy entirely
}

$("#lastupdated").click(function () {
    $("#datepicker").toggle();
});

$("#submittip").click(function () {
    $("#submittipform").toggle();
});

$("#submittipform .closebutton").click(function () {
    $("#submittipform").hide();
});

$("#submittipform #cancel").click(function () {
    $("#submittipform").hide();
});

$(document).ready(function() {
     
    //if submit button is clicked
    $('#tipsubmit').click(function () {        
         
        var tip = $('textarea[name=tip]').val();
        var user_location = window.location.href;
        var user_referer = "";
        var user_ip = "54.224.77.253";
        var user_host = "";
        var user_agent = "CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)";
        var prompt = $('#submittip').html();
         
        //start the ajax request
        $.ajax({
            url: "http://bowdoinorient.com/tools/ajax_submittip",
            type: "POST",
            data: 'tip=' + encodeURIComponent(tip)
                    + '&user_location=' + encodeURIComponent(user_location)
                    + '&user_referer=' + encodeURIComponent(user_referer)
                    + '&user_ip=' + encodeURIComponent(user_ip)
                    + '&user_host=' + encodeURIComponent(user_host)
                    + '&user_agent=' + encodeURIComponent(user_agent)
                    + '&prompt=' + encodeURIComponent(prompt),
            cache: false,
            success: function (result) {
                //if ajax_submittip returned 1/true (submit success)
                if (result=='true') {
                    $("textarea[name=tip]").val(''); //empty form so it's ready for another tip
                    $('#submittipform #tipnotice').html('Submitted.'); //success notice
                    $('#submittipform').fadeOut("slow"); //hide the form
                //if process.php returned 0/false (submit tip failed)
                } else $('#submittipform #tipnotice').html('You can\’t submit an empty tip.');
            }       
        });
         
        //cancel the submit button default behaviours
        return false;
    }); 
}); 

</script> <div id="content"> <article id="mainstory" data-article-id="11710"> <header> <hgroup class="articletitle-group"> <!-- NEXT / PREV --> <div class="article_header_nav hidetablet hidemobile"> </div> <h2 id="articletitle" class="articletitle ">Culture of gratitude limits Bowdoin's potential progress</h2> <h3 id="articlesubtitle" class="articlesubtitle"></h3> </hgroup> <div id="authorblock"> <object data="http://bowdoinorient.com/img/icon-opinion.svg" type="image/svg+xml" class="opinion-icon" height="20" width="20" title="Plinio Fernandes, from The Noun Project"></object> <div class="opinion-notice">This piece represents the opinion of the author:</div> <a href="http://bowdoinorient.com/author/1530"> <div id="author10576" class="authortile opinion"> <div class="authortext"> <div class="articleauthor">Rachel Baron</div> <div class="articleauthorjob">Op-ed Contributor</div> </div> </div> </a> </div> <p class="articledate"><time pubdate datetime="2017-01-26">January 26, 2017</time></p> <div class="toolbox"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://bowdoinorient.com/article/11710" data-via="bowdoinorient" data-lang="en">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <br/> <div class="fb-like" data-href="http://bowdoinorient.com/article/11710" data-send="false" data-layout="button_count" data-width="115" data-show-faces="false" data-action="recommend"></div> <br/> <!-- load in the export subtoolbox--> <div id="addtoreader"> <span style="vertical-align:top;">Read Later:</span> <img class="readericon" id="readability" src="http://bowdoinorient.com/img/readability.png"/> <img class="readericon" id="instapaper" src="http://bowdoinorient.com/img/instapaper.png"/> <img class="readericon" id="pocket" src="http://bowdoinorient.com/img/pocket1.png"/> <img class="readericon" id="kindle" src="http://bowdoinorient.com/img/kindle.png"/> <script type="text/javascript"> $('.readericon').click(function(){ var clickedid = $(this).attr("id"); switch(clickedid){ case "readability": $('#addtoreader').fadeOut("fast", function(){ $('#addtoreader').replaceWith('<div id="readability" class="rdbWrapper readerEmbed" data-show-read-now="0" data-show-read-later="1" data-show-send-to-kindle="0" data-show-print="0" data-show-email="0" data-orientation="0" data-version="1" data-bg-color="#ffffff"></div><script type="text/javascript">(function() {var s = document.getElementsByTagName("script")[0],rdb = document.createElement("script"); rdb.type = "text/javascript"; rdb.async = true; rdb.src = document.location.protocol + "//www.readability.com/embed.js"; s.parentNode.insertBefore(rdb, s); })();</scr'+'ipt>').hide(); $('#addtoreader').fadeIn("fast"); }); break; case "instapaper": $('#addtoreader').fadeOut("fast", function(){ $('#addtoreader').replaceWith('<div id="instapaper" class="readerEmbed"><div style="display:inline-block;padding:3px;cursor:pointer;font-size:11px;font-family:Tahoma;white-space:nowrap;line-height:1;border-radius:3px;border:#ccc thin solid;color:black;background:transparent url('+'https://d1xnn692s7u6t6.cloudfront.net/button-gradient.png'+') repeat-x;background-size:contain;"><img style="vertical-align:middle;margin:0;padding:0;border:none;height:15px;" src="http://bowdoinorient.com//img/instapaper.png"/><a href="javascript:function iprl5(){var d=document,z=d.createElement('+"'"+'scr'+"'"+'+'+"'"+'ipt'+"'"+'),b=d.body,l=d.location;try{if(!b)throw(0);d.title='+"'"+'(Saving...) '+"'"+'+d.title;z.setAttribute('+"'"+'src'+"'"+',l.protocol+'+"'"+'//www.instapaper.com/j/3Kf0O6XBwYB0?u='+"'"+'+encodeURIComponent(l.href)+'+"'"+'&t='+"'"+'+(new Date().getTime()));b.appendChild(z);}catch(e){alert('+"'"+'Please wait until the page has loaded.'+"'"+');}}iprl5();void(0)" class="bookmarklet" onclick="return explain_bookmarklet();" title="Read Later" style="color:black;text-decoration:none;vertical-align:middle;margin-left:6px">Add to Instapaper</a></div></div>').hide(); $('#addtoreader').fadeIn("fast"); }); break; case "pocket": $('#addtoreader').fadeOut("fast", function(){ $('#addtoreader').replaceWith('<div id="pocket" class="readerEmbed"> <a data-pocket-label="pocket" data-pocket-count="none" class="pocket-btn" data-lang="en"></a></div><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</scr'+'ipt>').hide(); $('#addtoreader').fadeIn("fast"); }); break; case "kindle": $('#addtoreader').fadeOut("fast", function(){ $('#addtoreader').replaceWith('<div id="kindle" class="readerEmbed"><div class="kindleWidget" style="display:inline-block;padding:3px;cursor:pointer;font-size:11px;font-family:Tahoma;white-space:nowrap;line-height:1;border-radius:3px;border:#ccc thin solid;color:black;background:transparent url('+'https://d1xnn692s7u6t6.cloudfront.net/button-gradient.png'+') repeat-x;background-size:contain;"><img style="vertical-align:middle;margin:0;padding:0;border:none;" src="https://d1xnn692s7u6t6.cloudfront.net/white-15.png"/><span style="vertical-align:middle;margin-left:3px;">Send to Kindle</span></div></div><script type="text/javascript" src="https://d1xnn692s7u6t6.cloudfront.net/widget.js"></scr'+'ipt><script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"#articlebody","title":".articletitle","author":".articleauthor","published":".articledate"}):setTimeout(k,500);})();</scr'+'ipt>').hide();
                                          $('#addtoreader').fadeIn("fast");
                                      });
                                    break;
                                default: ;
                            }
                        });
                    </script> </div> </div> </header> <!-- catcher is used to trigger sticky sidebar, currently disabled (see below) --> <div id="article-sidebar-catcher"></div> <!-- sidebar contains photos, videos, and other attachments --> <div id="article-sidebar"> <div id="article-attachments"> <figure id="photo6728" data-photo-id="6728" data-attachment-type="photo" class="articlemedia photo-wrapper "> <img src="http://bowdoinorient.com/images/2017-01-26/11710_1_large.jpg" class="articlephoto"> <figcaption> <p id="photocredit6728" class="photocredit"> <a href="http://bowdoinorient.com/author/1575">Sophie Washington</a> </p> <p id="photocaption6728" class="photocaption" ></p> </figcaption> </figure> </div> <div id="bonus-attachments"> </div> </div> <div id="articlebodycontainer"> <!-- placeholder for table of contents, to be injected by js --> <div id="toc_container_catcher"></div> <div id="toc_container"></div> <div id="articlebody" class="articlebody"> <p>When Bowdoin students were confronted with Malcolm Gladwell’s podcast in his series “Revisionist History,” the most frequent response I heard—aside from justified criticisms of Gladwell’s journalistic ethics—was one of incredulity. How could Bowdoin be criticized for its financial aid policies—the same policies that receive so much praise for their generosity? In conversations and in social media, it appeared that it was almost sacrilegious to criticize Bowdoin for not giving more as this contrasted with the prevailing attitude on campus. But the reality of the situation is a little more complicated: as “Inside Higher Ed” reported in July, Bowdoin does not give as many Pell Grants as some of our peer schools, including Amherst and Williams. Further, we do not necessarily have the financial diversity that campus attitude would have us believe: a recent New York Times report listed schools where there were “more students from the top 1 percent than the bottom 60 percent”—out of the 38 schools in the U.S. where this is true, Bowdoin is listed as No. 25.</p><p>I see the response to Malcolm Gladwell’s podcast as part of the larger problem of Bowdoin’s culture of gratitude. It is one which I see created by the administration and socially enforced by students. Bowdoin drills into us a need to be thankful. Administrators make a point to remind us that not every school does so much to ensure the well-being and happiness of its students—look at all of the resources available to us! This is then reinforced by perks—from lobster bakes to the abundance of talks we have been treated to this semester.</p><p>We begin to offer stock responses whenever someone begins a complaint. Criticisms of the unappealing options at the dining hall are often met by others’ reminders of how Bowdoin has such good food generally—after all, we’re ranked as the second-best school for food in the country. Obviously, this is a light example. But the attitude extends to issues of much greater importance—individuals are often loath to criticize Bowdoin’s various services or responses to campus issues, or when they do criticize them, frequently feel the need to qualify their statements by stating how generous Bowdoin is for what it does have. Overall, the prevailing attitude seems to be: what is the point of complaining when things are so good for us?</p><p>And, generally, things are good. I am grateful for Bowdoin’s various resources, care for our well-being and all of the various perks. I would not want to see them go away. However, like every other college in the country, Bowdoin isn’t perfect. There is room for improvement on a number of meaningful issues—the diversity of faculty, our role in the environment and our role as a social agent, just to name a few. But this culture of gratitude frequently prevents important change from taking place and breeds complacency. Even more importantly, this attitude frequently stifles even the discussion of potential change. When we reinforce the idea that Bowdoin has done so much for us, it often appears silly to desire improvement.</p><p>The logic behind these arguments isn’t sound. Just because we are doing well in some areas does not mean that we cannot still do better. A reminder of the benefits we have at Bowdoin is important—but ultimately so that we can continue to improve upon them. Speaking out isn’t shameful, it’s productive to a better school and society. In this column, I will aim to address not only larger issues on Bowdoin’s campus and beyond, but also ‘the little things.’ Above all, I will advocate for changes, even when they may seem trivial. While this may be seen as irritating complaining—and I wouldn’t necessarily argue with this characterization—I believe that we need constant reminders that we should never be satisfied with the status quo, whether it’s at Bowdoin or in society at large.</p><p><em>Rachel Baron is a member of the Class of 2017.&nbsp;</em></p> </div> </div> <div id="articlefooter"> <br> <p> <h2>Comments</h2> Before submitting a comment, please review our <a href="http://bowdoinorient.com/comments">comment policy</a>. </p> <!-- Disqus --> <div id="disqus_thread"></div> <script type="text/javascript">
                    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                        var disqus_shortname = 'bowdoinorient'; // required: replace example with your forum shortname
                        var disqus_title = 'Culture of gratitude limits Bowdoin\'s potential progress';

                        //disqus_identifier isn't necessary, because it can use the URL. it's preferable, though, because of different URL schemes.
                       //problem is, we used a different scheme (date&section&priority, e.g. 2012-05-04&2&1) on the old site.
                       //on newer articles (>7308), we just use the new unique article id.
                                                    var disqus_identifier = '11710';
                        
                        /* * * DON'T EDIT BELOW THIS LINE * * */
                        (function() {
                            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                        })();
                    </script> <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript> <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a> </div> </article> </div> <!-- FEATURED ARTICLES --> <section id="Featured" class="featured"> <h2>★ Featured </h2> <!-- PARAMS: twotier: is it big blocks: list of articles to block out rightmargin: for next series articles leftmargin: for previous series articles dateified: does it show a date medtile: is it medium-sized (body footer only, right now) dateoverlay: the "1 day ago" red overlay text --> <ul class="articleblock"> <li class=" backgrounded old medtile" style="background:url('http://bowdoinorient.com/images/2016-12-02/11653_4_small.jpg')"> <a href="http://bowdoinorient.com/article/11653"> <h3 class="footertitle">Politics, process and practice of medical leaves at Bowdoin</h3> <div class="excerpt"><p>We talked to over 15 students and 12 administrators about health at Bowdoin. Many of our peers have found frustration in the complexity and obscurity of who has not only the power, but also the judgment to make these decisions. Moreover, how does Bowdoin support a student whose health concerns cannot necessarily be solved with a medical leave?</p><p>Austin Goldsmith ’18 was two weeks into her first year at Bowdoin when she got her first concussion during a volleyball game. Her struggle to make it to classes led to several meetings with former Dean of First Year Students Janet Lohmann, who suggested Goldsmith take a medical leave—an option in which Goldsmith was not interested. &nbsp;</p><p>“[Does] a strong word from Lohmann make [my leave] involuntary? Does that mean it’s not my decision? ... What power or autonomy do I have?” said Goldsmith in a phone interview with the Orient. “As much as the [Bowdoin Student] Handbook gives you information, it’s so unclear and it’s so vague.”</p><p>According to Dean of Student Affairs Tim Foster, medical leave cases are considered on a case-by-case basis. However, the deans have displayed a pattern of strongly recommending a voluntary medical leave to students.</p><p>Approximately 10 to 20 students are on voluntary medical leave each semester, according to Kim Pacelli, the senior associate dean of student affairs. However, many students feel pressured by the deans’ recommendations and question whether these leaves are elective in practice or if the College is making the decision for them.</p><p>Read stories of eight students' experiences with medical leave and mental health at Bowdoin.</p><p>The Handbook states students may “request a voluntary medical leave in the event that the student believes that physical and/or mental health concerns are significantly interfering with the ability to succeed at Bowdoin [or to recover].”&nbsp;</p><p>Only if a student is presenting a “significant threat” to themselves or others while on campus, the deans, in consultation with the health care provider, may force a student to go home. The Handbook classifies this as an involuntary medical leave. According to Pacelli, no students are on involuntary medical leave this semester. These leaves, Pacelli noted, are “pretty rare.”</p><p>In the case of voluntary medical leaves, occasionally a student may enter the Office of the Dean of Student Affairs knowing he or she would like to request a leave. However, some students question whether a leave will benefit their health, resist postponing their graduation date or feel hesitant to go through the process of readmission upon return. Many times, students feel the conversation with their dean is what ultimately guides their decision.</p><p>Former Dean of First Year Students Janet Lohmann claimed to be “a fan of the leave.”&nbsp;</p><p>“My goal is that I want students to be successful at Bowdoin,” said Lohmann. “If I feel that students are limping along and compromising their success merely for the sake of being here, then really I want [the student] to be able to perform at the level [the student is] capable of.”</p><p>The administrators who spoke with the Orient on this subject shared this sentiment.</p><p>Many students who spoke with the Orient felt this pressure from their deans as well.</p><p>“[The deans are] very pushy. They’re like ‘this is what we want—we want you to do well. Bowdoin is four years of your life and we want you to get the best time with it, not struggling to get through it, for reasons beyond your control,’” Goldsmith said. “That was the biggest message I got. We want you to have the best experience possible.”</p><p>While unsure how her concussion would progress, Goldsmith knew she would be happier to remain at school, rather than leave for the year and re-matriculate the following fall, as is asked of first years taking a medical leave their fall semester.</p><p>“[Lohmann] could have been right… She was coming from ‘oh we’ve seen this before and we’ve seen this go both ways.’ I’m sure she’s seen a lot of more people do poorly than do well,” continued Goldsmith. “[But] she didn’t know me the way that I knew me.”</p><p>Goldsmith did not take a leave that fall semester.</p><p>“CAN THEY MAKE ME LEAVE?”</p><p>A conversation between the student and his or her dean often plays the biggest role in influencing the student’s decision to take a leave.&nbsp;&nbsp;&nbsp; &nbsp;</p><p>Prior to this type of conversation, Pacelli noted that she looks at the student’s academic performance—which includes class attendance (a red flag when a student misses three weeks of classes), completion of work and any additional comments from faculty. She also looks at his or her conduct—whether the student has been in any disciplinary trouble with the College.</p><p>However, considering the case-by-case nature of each student’s mental or physical health problems, the dean’s advisal “should have the recommendation of the [medical] provider,” according to Pacelli. “They always do.”</p><p>A Bowdoin student’s medical provider includes Bowdoin Counseling, the Bowdoin Health Center or a medical professional unaffiliated with the College.&nbsp;</p><p>“I think sometimes our office gets a bad rap of—and an unfair one—that we’re looking to send everybody on med leave all the time. I don’t think that’s accurate,” Pacelli said.&nbsp;</p><p>Though the dean’s office may rely on a health care provider for this recommendation, the student’s health information is only shared with the student’s permission under the Family Educational Rights and Privacy Act (FERPA). In the case of a concussion, the Health Center informs the student’s dean of how many days of brain rest the student requires so that the deans may share that information with the student’s professors.</p><p>Counseling or the Health Center can share a student’s health information with the student’s dean or parents only in the cases deemed “a significant threat to the health or safety of a student or other individuals.” Such a threat, as outlined in the Handbook, would warrant an involuntary medical leave.&nbsp;</p><p>Many students under voluntary medical leaves, however, still feel confused as to whether the decision is their own.&nbsp;</p><p>“I really felt a lot of pressure from the administration. I remember scanning the Handbook with my dad, being like can they make me leave?” Goldsmith said.</p><p>Megan Retana ’19, who is currently on a medical leave, echoed Goldsmith.</p><p>“There was initially a lack of clarity in what they could offer me, what additional help they could give me and what the policies were,” said Retana in a phone interview with the Orient.&nbsp;</p><p>Following a hospitalization for mental health reasons in the spring of her first year, Retana agreed to take off the rest of the semester and this current fall semester per the evaluation of the Counseling Center and her dean. The final decision was negotiated in a phone call in June between Retana’s mother and Assistant Dean of First Year Students Khoa Khuong, according to Retana.</p><p>“My mom had been advocating for me to go back in the fall because we both thought I could do it and then they [said] no,” said Retana. “Counseling was concerned about my well-being while I had a different opinion on what that was or what would help me.”</p><p>While both Retana and her mother wanted her to return in the fall, Retana agreed to take the fall semester off because the deans told her they believed this was the only way Bowdoin’s Readmission Committee would allow her to come back to campus.&nbsp;</p><p>The readmission process requires a short application, in which the student must prove their readiness to re-enter life at the College. This requires documentation from the student’s health care provider. The committee—comprised of members of the dean’s office, Residential Life and Admissions and advised by the directors of Counseling and the Health Center—then determines whether the student is healthy enough to come back to campus.</p><p>According to Retana, the decision to leave felt involuntary though it is recorded as voluntary because she did, under this pressure, consent to the leave.</p><p>“[The problem] was more in terms of lack of transparency, or clarity, or organization on their part because...they didn’t [initially] tell me [in the spring] that I had to take [the fall] semester off,” Retana said. “Had they offered those things in the first place, I wouldn’t have been upset.”</p><p>She said although she ultimately appreciated her time off, she wished the process was clearer.</p><p>“I wanted to make my own decisions but at the same time I’m grateful to the school for stepping in because I’m so grateful for this semester off,” Retana said. “But I do wish there had been more consistency throughout the process.”&nbsp;</p><p>“EDUCATIONAL NOT THERAPEUTIC COMMUNITY”</p><p>The College views its role of “stepping in” as necessary in preventing a student’s health from impeding on the rest of his or her life at Bowdoin.</p><p>“Bowdoin is an educational community, not a therapeutic community,” said Foster. “So if somebody really needs the time to regain their health ... it’s oftentimes better to seek the care that you need in order to fully regain your health so you can be here and be successful.”</p><p>Director of Counseling Services Bernie Hershberger, whose office is independent of the dean’s, said it does not push students to leave against their will.&nbsp;</p><p>“If it’s better for the student to stay on campus then that’s going to be the first priority and that’s what we’re going to push for. It’s not that often that a student would want to go, and so we’re not going to push that unless it aligns with their deepest desire,” he said.</p><p>Uma Blanchard ’17, who has struggled with a concussion since the end of her sophomore year, was skeptical of Counseling’s relationship with the dean’s office because she had heard rumors that the two offices communicate with each other about students often.</p><p>“I began to see a counselor off campus—I felt safer seeing someone who wasn’t connected to the dean’s office and wasn’t feeding me the Bowdoin line, which I feel is pretty much always the same which is ‘you should go home’,” said Blanchard. &nbsp;</p><p>Many students said it was difficult to fight the College’s push to leave even when their own medical providers felt that going home was not the best solution.</p><p>Following a conversation with her first-year dean, Jacqueline Colao ’17 decided to take a gap year a day and half into her pre-orientation trip because of a persistent concussion she sustained in high school. Upon returning to campus and still feeling the effects of her concussion, Colao chose not to take any medical leaves. Instead, beginning her sophomore year, she decided on a reduced course load for four semesters.</p><p>“[Bowdoin is] very good about letting people take time off, but that’s the go-to solution,” said Colao.</p><p>“My neurologist [said] that it was better for me for my healing process to be at school taking two courses than it would be for me to take time off because you still need your brain to be working in a certain capacity. You can’t just sit around, that’s not good either,” Colao noted.</p><p>Getting approved to take two classes—which makes a student part-time—is not easy. However, students may petition the Recording Committee for a reduced course load. The student must submit a one-page statement—as well as supporting documentation from a medical professional, faculty member or Director of Accommodations Lisa Peterson—about why he or she requires this alteration.</p><p>The Recording Committee is made up of several professors and two students. Because there are no health professionals on it, the committee relies on a rating system from the Health Center to determine the severity of a student’s medical condition.&nbsp;</p><p>Professor of Government Allen Springer, who is the Chair of the Recording Committee for this academic year, explained, “The Health Center will provide a rating for people to tell us that a. There is a concern and b. How confident they are it’s a serious concern. Quite honestly we take those ratings very seriously and we’re not in a position to second-guess medical professionals about whether or not medical factors should be taken into account in making a decision.”</p><p>This rating is the only metric considered by the Recording Committee, and, in addition to reports from the Health Center, takes into account doctor’s notes from outside practitioners.</p><p>Blanchard’s petition to take two classes her junior spring—which was substantiated by letters from her counselor and her parents indicating Blanchard’s home doctors’ recommendation that she remain at school and take a reduced course load—was denied. The committee’s decisions are final and do not include any face-to-face interaction between the student and the committee.</p><p>“I was a little unclear why the Recording Committee ... was able to make what was a medical decision for me. It would not have been good for me to go home because I would not have been able to use my brain,” said Blanchard.</p><p>On the other hand, Colao’s request to take two classes—supported by letters from her neurologist, Hershberger and her dean—was accepted. However, still struggling with her concussion sophomore spring, Colao did not want to go through the process of petitioning again because her concussion made the process particularly exhausting for her.&nbsp;</p><p>Additionally, Colao felt the committee would not be amenable to recurring requests.</p><p>“I asked multiple times why you have to petition the Recording Committee to only take two classes,” Colao said. “I was never given a clear answer on that, I was just told that’s not a thing that Bowdoin does.”</p><p>Lohmann confirmed that Bowdoin does not allow students to continually take only two courses. While students may successfully petition to take two classes, this accommodation is restricted to temporary medical issues with a clearly defined recovery period.</p><p>“We don’t really do half-time status,” Lohmann said. “We’re a residential liberal arts college. We expect students to be fully engaged in living in the college.”</p><p>Pacelli shares this position. “This is supposed to be a full-time experience and a full course load is three or more credits,” she said. “If all you can do is two credits then maybe it’s better to think about med leave.”</p><p>Pacelli said that finances do not play a role in the Recording Committee’s decision of whether to allow a student to take two courses.&nbsp;</p><p>Further, taking two classes does not reduce the cost of tuition aid. However, if a student takes a medical leave in the middle of a semester, he or she is not reimbursed after the fifth week of school. The Student Aid Office only covers eight semesters of aid, though a student may appeal for a ninth semester of aid with the support of the Office of Student Affairs. Pacelli noted that “[the deans] can and do step up.”&nbsp;</p><p>Colao’s recovery period continued for the next three semesters; she took three classes during each one. Her sophomore spring proved to be especially demanding as she struggled to balance her academics with her recovery.&nbsp;</p><p>“The only way I was able to stay here [my sophomore spring] and take three classes was I was able to only do school and nothing else,” Colao said. “So I ate meals by myself because talking to people at meals would bring up my symptoms ... I would nap every day for a couple hours. I never went out. I barely talked to people. Literally all I did was schoolwork.”</p><p>“I think it would be helpful to delve into more solutions about how we can get people to stay at Bowdoin and be successful while still dealing with whatever issue that caused them to think about taking time off,” Colao said.</p><p>Blanchard echoed this sentiment.</p><p>“I felt very strongly last semester that there is this notion that if you’re not totally healthy then you shouldn’t be here,” Blanchard said. “For the first time I thought ‘wow Bowdoin doesn’t want me to be here right now, because I am not perfect.’ ... I think that’s definitely a common experience."</p></div> </a> </li> <li class=" backgrounded old medtile" style="background:url('http://bowdoinorient.com/images/2016-11-18/11619_1_small.jpg')"> <a href="http://bowdoinorient.com/article/11619"> <h3 class="footertitle"><span class="series">The WOMEN OF ’75:</span> Competing against tradition</h3> <div class="excerpt"><p>The Orient article announcing Bowdoin’s first-ever women’s sports team is a tiny blurb titled “Hockey Jockettes” tucked away on the third page of the October 15, 1971 issue. It announces the creation of the field hockey team, which was coached by Sally LaPointe—the wife of Bowdoin’s Lacrosse Coach Mortimer LaPointe—on a voluntary basis.</p><p>Celeste Johnson ’75 and Stephanie Monaghan ’75, members of Bowdoin’s first coeducational class, both played on this first field hockey team, which was as "ad hoc" as Bowdoin’s first coeducation committees.</p><p>“I think they kind of never thought about the idea that girls need uniforms, so we ended up being given the boys’ soccer uniforms,” said Johnson in a phone interview with the Orient.</p><p>Women in their class also had options for getting involved in Bowdoin’s “physical education” and “free play” programs. According to Edward Coombs, the acting director of athletics, Modern dance, tennis and swimming, were popular with women during the fall of 1971. In terms of participation in Intramural and Intercollegiate programs, he chose to “adopt a ‘wait and see’ policy,” he wrote in his annual report to Shirley Gray, Chairman of the Committee on Physical Education-Athletics.</p><p>Women were also welcome to play in the interfraternity “White Key” teams. A November 1, 1974 Orient article called “Out of the Kitchen: Females Possess the Key” reports on women participating in the interfraternity sports.</p><p>“I can’t think of anything where we got told that we were asking for too much,” said Johnson. “It would probably be Sally [LaPointe] pushing the envelope for trying to get us more.”</p><p>Bowdoin’s Athletic Department was more prepared for the arrival of women than some other areas of the college, such as health services.</p><p>The 1971 annual report of the Committee on Athletics budgeted $9,000 to providing private showers and facilities for a women’s locker room. These changes would be made in time for the incoming Class of 1975. A later request would add hairdryers to the locker room, but the College purchased salon-style over-the-head hair dryers that the women found completely inconvenient.</p><p>“There was one time when I was changing in the locker room and a male coach walked straight through the women’s locker room,” said Christa Cornell ’75, who ran recreationally at Bowdoin, in a phone interview with the Orient. “So I went to protest—I had to protest a lot of things.”</p><p>Cornell said she spoke to the head of the Athletic Department and his reply was that the coaches are used to the old locker room layout and that she should be careful in case he does it again.</p><p>Although the 1971 Report saw no need for an increase in the size of the Athletics staff, the June 1972 report of President Howell’s special Commission on Athletics did see a need.</p><p>The President’s Commission wrote that “it is evident that the present staff will not be able to meet the needs of a steadily increasing number of women students.” At the time, the Athletic Department’s female staff consisted of Sally LaPointe in a voluntary coaching position and June Vail, an instructor of modern dance and the wife of an economics professor.</p><p>The Commission also designated a $5,000 fund for women’s sports for the 1972-73 year.“The women students have been most reasonable in their requests. It is imperative that maximum flexibility be built into any programs so that the interests of the women students can guide the scope and direction of those programs as they evolve,” stated the Commission’s report.</p><p>A March 13, 1973 memo to President Howell from Coombs and Dean of the College LeRoy Greason claims that the Commission’s recommendation to add a woman to the Athletics’ staff full-time “has not yet been implemented,” citing “budgetary considerations” and “a desire to wait for a clearer sense of direction in programs of particular interest to women.”</p><p>A September 21, 1973 Orient article counts LaPointe as a new member of Bowdoin’s staff, as Coach of the Women’s Athletic Program, shifting her coaching from volunteer to a formalized position.</p><p>Later that semester, an Orient article reported on the seven Bowdoin women’s sports teams, most of which were organized informally and faced challenges such as having only a few opponents—the team would play against the Brunswick Women’s Recreational Center and Brunswick High School. Director of Admissions Dick Merserau was voluntarily coaching the women’s basketball team at the time.</p><p>In 1976, the College hired Lynn Ruddy as an Assistant Coach. During that school year, a September 17 Orient article reported that 42 percent of women were involved in athletics. In this article LaPointe cited Title IX as a reason for the growing number of female athletes at Bowdoin, since they arrived at the College with athletic training from secondary school.</p><p>It is important to note that although Title IX, part of the U.S. Education Amendments, was passed in 1972, LaPointe and Ruddy claimed it did not greatly affect the operation of the Athletics Department at Bowdoin. In an Orient article on October 8, 1976, Ruddy said this was because much of Title IX deals with athletic scholarships, which aren’t awarded at Bowdoin.</p><p>“Here, Title IX is irrelevant,” said Ruddy.</p><p>However, Monaghan saw things differently.</p><p>“Title IX had gone through, so the College was scared to death about doing something wrong,” she said, referring to the College’s eagerness to accommodate women in athletics.</p><p>At the end of that academic year, LaPointe wrote to President Howell in a 1976-77 report that “the female population has risen to over 500, we are trying to handle twelve intercollegiate programs with two full time people while there are twenty-one intercollegiate programs for men with nine full time coaches and a few part timers. I have never felt the need for increasing the help for the women as I have this year.”</p><p>In 1979, the women’s indoor track team echoed this need. Team members wrote to the Athletic Director and Deans of the College asking for a separate coach for the women’s track team who can “devote his or her time to their needs.” Today, there is still one head coach for the men’s and women’s teams. However, the team has three other assistant coaches—including Ruddy, hired in 1976, who now coaches high jump and sprint—as well as volunteer coaches.</p><p>But in the years between 1971 and today, women have helped to shape a strong athletics department. LaPointe went on to coach for 20 years at the College and died in 2007.</p><p>Now, women play 16 varsity sports and three club sports at the College. However, the legacy of an all-male institution lives on. A November 11 Orient article reports that the National Collegiate Athletic Association (NCAA) found a decreasing gap in the salaries of male and female head coaches throughout the league, although that gap still exists.</p><p>Sports for women at Bowdoin today take on a different role, in a balanced gender ratio college setting, than the early teams. For the first coeducational classes, women’s teams were an important refuge from the overwhelmingly male environment of the College.</p><p>“When we were out there playing field hockey, we were just elated to be able to have this opportunity to come together around a goal … it was just all us [women],” said Johnson. “As soon as the game was over, we were back in the world where it was the 10-1 ratio again … There was a lot of happiness and camaraderie … I think that was something that we really all cherished.”</p><p>Julia O’Rourke ’19 contributed to this report.</p></div> </a> </li> <li class=" backgrounded old medtile" style="background:url('http://bowdoinorient.com/images/2016-09-29/11376_1_small.jpg')"> <a href="http://bowdoinorient.com/article/11376"> <h3 class="footertitle"><span class="series">The WOMEN OF ’75:</span> 'And we'll send our daughters to Bowdoin in the fall'</h3> <div class="excerpt"><p>This is the first article in a series about the experiences of&nbsp;women from the first four-year coed graduating class at the College. This series will explore various aspects of coeducation, take a look at what some of the pioneering women of Bowdoin have done since graduation and see what’s next for women at Bowdoin today.</p><p>Click here to meet the women of '75.</p><p>On September 28, 1970, a notice from the Dean of Students was posted on bulletin boards around campus. It announced a resolution that the Governing Boards—Boards of Trustees and Overseers—of Bowdoin College approved just three days earlier:</p><p>“[...] that Bowdoin College undertake a program for the admission of circa 300 women to courses of study leading to the baccalaureate degree [over a period of four years], substantially as set forth in a report of September 1970 prepared by President Howell.”</p><p>“This was kind of a closed world and I could now go in and see what a New England men's school was like,” said Joyce Ward ’75, who was one of the nine female applicants accepted early decision for the first four-year coeducational class at Bowdoin, in a phone interview with the Orient. “It was like having a door open to see something that a woman my age would never have been ever able to see before.”</p><p>In that fall of 1971, 65 women would enter into Bowdoin as first years. Fourteen of them were legacies, all but two of them were from the Northeast, 26 of them had gone to private school and nine were women of color.</p><p>They would join 254 first-year men, making about a one to four ratio of women to men in their class, and about a one to 10 ratio for the College as a whole. The ratio of women to men would increase gradually over the next 20 years.</p><p>“There were so few of us [women] that it was almost like we didn’t have time to make friends with each other,” said Celeste Johnson ’75 in a phone interview with the Orient. “We had to go out and be ambassadors on behalf of all the other women.”</p><p>The notice on the bulletin boards came after the 1969 Report of the Study Committee on Underclass Campus Environment, also known as the Pierce Report. The Pierce Report cited a 1968 survey that showed 81 percent students in favor of some coeducation, and outlined the main arguments for (and one against) coeducation.</p><p>The report’s reasons for supporting coeducation mostly focused on the benefits for male students at the College. The benefits of coeducation included an increase in diversity of thought, an increase in student involvement in the humanities and in extracurricular activities and an improvement in men’s social abilities—having a “civilizing” effect on fraternities and helping them not view women as “sex objects.”</p><p>This report cited a desire to increase the size of the College from 900 men to 1200 or 1500 students so that it could compete with other liberal arts schools and offer a wider variety of courses.</p><p>According to an October 2, 1970 Orient article about the Board of Overseers’ approval of coeducation, the discussion about coeducation happened at the same time as a more urgent conversation about the “financial plight” of the College. President Roger Howell stressed that it was “economically imperative” that Bowdoin grow its student body to at least 1200 students.</p><p>“Coeducation was viewed not as an end in itself, but rather as a means of achieving economic stability,” wrote Michael Cary ’71 in the Orient.</p><p>The Pierce Report heavily cites the March 1969 Princeton Report “The Education of Undergraduate Women at Princeton,” and this document along with other records in the office correspondence of Howell show that the administration was keeping a careful watch on the progress of similar schools. By the time the report was published, it had been no more than a year since Yale and Princeton released plans to go coed and several other men’s schools—Hamilton and Williams in particular—had announced a coordinate college program with a women’s school.</p><p>“It was in the air,” said Interim Dean for Academic Affairs Jen Scanlon, whose 2011 gender and women’s studies class created a website to commemorate 40 years of coeducation. “It was in the air in the late 1960s and early 1970s that women’s worlds were exploding. And the academy was one of those places, so there were many, many schools that started to go coed at around the same time.”</p><p>Bowdoin educated female students in years prior to 1971, but they were there as part of the Twelve College Exchange program, or were transfer students. In fact, months before the first four-year female students arrived on campus, the first woman, Sue Jacobson ’71, graduated from Bowdoin after transferring from Connecticut College.</p><p>As Bowdoin began matriculating women, it formed the Ad Hoc Committee on Coeducation, as well as many committees and subcommittees for three phases of coeducation.</p><p>“I don't know that they were prepared for girls, so that made it a little challenging,” said Tawana Cook Purnell, who matriculated with the class of ’75 and transferred to Spelman College after her sophomore year at Bowdoin, in a phone interview with the Orient. “And they looked at us as though we were sort of seductive aliens.”</p><p>A February 1972 Orient poll prompted students to indicate if they preferred for Bowdoin to be an exclusively men’s college; be a men’s college accepting women as transfers; continue with the present schedule for coeducation; or progress to fully coeducational (50 percent women).</p><p>The poll revealed dissatisfaction with coeducation: “The largest body of student opinion wants faster progress toward full coeducation; the next largest group wants no coeducation at all,” wrote Richard Patard ’74 in an Orient article published on February 4, 1972.</p><p>Satisfaction with coeducation also fell along fraternity lines. According to the poll, two-thirds of independent men (that is, not a member of a fraternity), favored full coeducation, while only around 42 percent of fraternity men did.</p><p>One male respondent wrote: "They're dumb, but they are good tools. The girls have preserved my sanity, bless their dumb little hearts."</p><p>"I don't really feel that this place is co-ed; it is still a men's college with some women around,” wrote an anonymous first-year man in the 1972 Orient poll.</p><p>The history of women at Bowdoin is only a small piece of the timeline of Bowdoin, which was chartered in 1794.</p><p>“We have a long past—hundreds of years—and women have been present only for [45] years,” said Scanlon. “You wouldn’t expect a lot of the people we talk about to be women, because it’s recent. But even so, I think that we don’t say enough about our alums who are female. I think most people probably couldn’t name any.”</p><p>In upcoming issues of the Orient, we examine how the women of the class of ’75 navigated fraternities and social life, health services, athletics, safety and the classroom.</p><p>Julia O’Rourke ’19 and Katie Miklus ’16 contributed to this report.</p><p></p></div> </a> </li> <li class=" backgrounded old medtile" style="background:url('http://bowdoinorient.com/images/2016-05-06/11223_2_small.jpg')"> <a href="http://bowdoinorient.com/article/11223"> <h3 class="footertitle">Race on Campus</h3> <h4>Several students of color candidly discuss the impact of race on their experience at Bowdoin and in Brunswick</h4> <div class="excerpt"><p>Under the tenure of former president Barry Mills, Bowdoin saw a substantial increase in the racial diversity of its student body. For the 2001-2002 school year, just 21 percent of Bowdoin students identified as a race other than white; this year, according to the College’s Common Data Set, that number was 37 percent.</p><p>The experiences of students of color at Bowdoin are varied and diverse, and cannot be explained by any statistic. At the same time, many students believe that recent conflicts—the “tequila” and “gangster” parties, Cracksgiving, racially-charged verbal attacks on students in town—highlight the College’s continued struggle to make Bowdoin a welcoming place for people of all racial and ethnic backgrounds.</p><p>“When all these things happened and people refused to understand why this hurts a lot, that’s when it got to me,” said Cesar Siguencia ’18, who identifies as Latino. “That’s when I realized my race started to become a problem on this campus.”</p><p>Skyler Lewis ’16, who identifies as black, said he is no longer surprised by racial issues on campus. &nbsp;</p><p>“I’ve dealt with a whole bunch of stuff,” he said. “At first it used to really bother me, being called the n-word or someone saying some really stupid racist stuff, and eventually I just got to the point where I’ve come to expect it almost.”</p><p>Ryan Strange ’17, who identifies as black and biracial, noted that students of color have been more vocal about racial issues this year than in the past.</p><p>“There are a lot more students of color who are speaking out. And I guess that’s uncomfortable for some people,” he said.</p><p>But whether students of color speak out or stay quiet, their race nonetheless can impact their experiences throughout their time at Bowdoin.</p><p>Many students of color first saw the College through Explore Bowdoin or Bowdoin Experience, admissions programs that encourage low-income and first-generation students to apply and matriculate to Bowdoin. These programs have a greater representation of students of color than the actual student body. &nbsp;</p><p>“The Experience and the Explore programs that I did, which I loved… helped me so much and I’m very appreciative because it got me to where I am now,” said Dylan Goodwill ’17, who identifies as Native American. “[But] it seemed so diverse when I came and then I was very surprised when I came and I was like, ‘It’s not as diverse as I thought.’”</p><p>Lewis voiced a similar sentiment.</p><p>“Both of the weekends that I came up seem like they’re more for minority students so you walk around campus and there are a whole bunch of minorities, especially during Experience weekend,” he said. “And you leave and you show up [for college] and you’re like, where’d everybody go?”</p> <p class="photocredit" align="right">Victoria Yu</p><p>Raquel Santizo '19</p> <p>Your browser doesn't support HTML5 audio. Here is a link to the audio instead.</p><p>As students of color arrive on a campus that is less racially diverse than they had anticipated, many gravitate towards peers of similar racial and ethnic backgrounds. Affinity groups, such as the Asian Student Association (ASA), the Native American Student Organization (NASA), the Latin American Student Organization (LASO) and the African American Student Organization (Af-Am) provide one mechanism for students to connect with others who feel the same way.</p><p>“I think it’s natural to kind of gravitate towards people who are similar to you, especially culturally,” Lewis said. “And that doesn't have to be based on race but often times it is. I live in Coles Tower with three other black males....we have similar cultural backgrounds, we listen to the same stuff, we came from similar areas.”</p><p>Michelle Hong ’16, who was born in Texas to Korean parents and identifies as Asian-American, is the current co-president of ASA. She joined the group her sophomore year after realizing that she did not know many Asian students at Bowdoin.</p><p>“I joined ASA my sophomore year because I think I started wondering why I didn’t have any Asian-American friends at Bowdoin,” she said. “[I realized] there were parts of my identity that I was missing by doing what the majority of Bowdoin students do.”</p><p>Like Hong, many students of color struggled to find and maintain their racial and cultural identities as they adjusted to Bowdoin.</p><p>Goodwill, who is Sioux and Navajo, has found it difficult to preserve her cultural practices at the College. She also notices herself adjusting her language and behavior to fit in.</p><p>“I always knew I did code switching,” she said. “[But] I now notice it a lot more. I don’t talk in my normal slang or in my normal accent at all.”</p> <p class="photocredit" align="right">Jenny Ibsen</p><p>Jeffrey Chung '16</p> <p>Your browser doesn't support HTML5 audio. Here is a link to the audio instead.</p><p>Jeffrey Chung ’16, who identifies as Chinese-American and is also co-president of ASA, noted that affinity groups can help create community among students with similar racial experiences.</p><p>“Michelle and I have been working a lot to change the identity of the club... to reflect more on the community and identity of the students within the club rather than promoting an image of ‘Asian culture’ to the rest of campus,” he said.</p><p>While affinity groups are a supportive environment for some students, options are more limited for students whose racial or ethnic identification is not shared by as many Bowdoin students.</p><p>Irfan Alam ’18, who identifies as South Asian and Muslim, wants to create a formal group for South Asian students to connect.</p><p>“We have a reasonable South Asian student population. I think like probably twenty-five,” he said. “We’re hoping to try to make an organization sort of like LASO, sort of like ASA, &nbsp;Af-Am, things like that, but for South Asian students,” he said.</p><p>NASA currently has six members and no faculty adviser. Goodwill, one of its co-presidents, said such small numbers made it difficult for Native American students to respond to racial incidents on campus.</p><p>“Cracksgiving happened my first year here and I was so surprised that nothing was being done about it because I was really offended, but there was only me and two other girls on campus who were Native,” she said. “And they were like, well, this has been happening and like there’s only three of us, what can we do?”</p><p>Although some students find kinship befriending others of their same race or ethnicity, many students of color voiced concerns about racial segregation on campus.</p><p>“Maybe because it’s such a predominantly white institution, that people of color tend to stay together because they’re a part of the minority,” said Strange. “Maybe it’s on both sides...I guess people of color and also white people need to push ourselves to try to get to know people outside their own comfort zone.”</p> <p class="photocredit" align="right">Dana Williams</p><p>Michelle Hong '16</p> <p>Your browser doesn't support HTML5 audio. Here is a link to the audio instead.</p><p>This division along racial lines has reached most aspects of Bowdoin social life. Several students of color said that race impacted their dating and hookup experiences on campus.</p><p>“Gay men of color most of the time are separate from gay white men,” said Strange. “I don’t know why that is.”</p><p>Chung, who grew up in New York City, found that the trope of Asian-Americans as perpetual foreigners created separation for him in Bowdoin’s relationship scene.</p><p>“It dawned upon me as I approached the hookup culture and as I approached the party scene here that I—however much as I could identify as an American—I still couldn’t completely fit in or I still couldn’t completely be seen as strictly the same,” he said.</p><p>Simone Rumph ’19, who primarily identifies as African-American but also Greek and Brazilian, added that Bowdoin’s dating and hookup scene made her worry about being exoticized because of her race.</p><p>“You can see it in the way people approach you. They don’t approach you in a way that other girls will be approached,” she said.</p><p>Many students notice that the parties hosted by College Houses and by affinity groups—both of which are open to the entire student body—tend to have different attendees.</p><p>“Af-Am, whenever they have parties, it’s usually people of color that go,” said Strange.</p><p>“I didn’t really process immediately that [when I] went into a College House party as a freshman I might be the only Asian person that I could see,” Chung said.</p><p>Racial divides at College Houses and other campus events lead some students of color to question whether Bowdoin’s campus is self-segregated. Strange noticed this phenomenon at some of the Bowdoin Student Government (BSG) hearings following the “tequila” party.</p><p>“After the meeting at BSG, I noticed how segregated it was,” he said. “People of color stood on one side and then there were all white people on the outside and it was just so interesting to me. I don’t know how or why that happened. And it happens in the classroom too, I notice. And I don’t know why.”</p><p>The impact of race is not limited to social groups or student government meetings. Instead, students of color say that race sometimes influences their academic experiences and their relationships with professors.</p><p>Many students expressed that the scarcity of students of color at Bowdoin places a burden on individuals to represent everyone of their racial background.</p><p>“Sometimes you feel like the class looks to you to act as a spokesperson for black students,” Lewis said.</p><p>Some students also worry that their personal behaviors might unintentionally reinforce or inscribe racial stereotypes at Bowdoin and beyond.</p><p>“I find that I do very well at academics here at Bowdoin, which is fine,” Chung said. “But I think that at the same time there’s this sort of lingering thought in my mind: Am I sort of just perpetuating the stereotype of the model minority? Like do my peers only think I’m doing well because I’m Asian or do they actually recognize all the work that I’m putting into academics?”</p> <p class="photocredit" align="right">Darius Riley</p><p>Dylan Goodwill '17</p> <p>Your browser doesn't support HTML5 audio. Here is a link to the audio instead.</p><p>In addition to peer-to-peer interactions, race sometimes informs students’ interactions with faculty. While 37 percent of Bowdoin students identify as minorities, only 14 percent of faculty members do, according to the College’s Common Data Set.</p><p>“I try not to put race as a factor… [but] the professor that inspired me the most to date on this campus was a professor who identified herself as Latina,” Siguencia said. “Although she helped me so much in the field of study that I was in the class of, we talked so much about our experiences because it just correlated so much, saying that we understand the struggles that we’re facing because no one else here on this campus does.”</p><p>Student experiences with race and faculty are not always positive, however. Goodwill said she has encountered several instances of overt racism from professors.</p><p>“It was comments,” she said. “And one of them was last semester but then one of them was my freshman year. And being a freshman in your first-year seminar, and it’s your first time on campus it’s like how do you deal with that?”</p><p>Other students expressed that their families’ backgrounds—especially financial ones—have added pressure to succeed academically at Bowdoin. Siguencia said he feels he cannot become too involved in Bowdoin’s party or drinking scene because he fears his academics will suffer.</p><p>“What if—worst-case scenario—what if I were to fail? What do I have to fall back on?” he said.</p><p>Despite the importance of academics, several students commented that the burden of dealing with racial issues can be overwhelming and distracts them from their studies.</p><p>“It’s like you come to a place where you’re supposed to be safe and you’re supposed to be able to focus on your studies and you’re experiencing all of this other stuff as well, all this extra emotional baggage,” Hong said.</p><p>For many students, racially-charged campus events only added to this emotional labor. Several students expressed that they wished their professors would give greater acknowledgement to events like the “tequila” and “gangster” parties.</p><p>“You know that there are students on this campus who don’t even want to go to class because they’re so hurt by this,” said Hong.</p><p>“I am a student in your class [who] is clearly being affected by everything that’s going on,” added Raquel Santizo ’19, who identifies as Latin American, more specifically Peruvian.</p><p>While students did not expect their professors to coddle them, several said that they wished their professors would acknowledge the difficulty of the situations or facilitate discussions around them.</p><p>“My professors are fully capable of giving us not information, but facilitating thoughtful conversation the way they do in a normal class,” Alam said.</p><p>Even with the absence of faculty attention, Alam added that he felt campus discussions about race were worthwhile.</p><p>“Although [the “tequila” party] has caused a lot of tension and all these different things, &nbsp;I do wholeheartedly believe that it created a lot of important dialogue,” he said. “I think that we should be able to do that without having it be prompted by incidents where people become upset or offended. So proactive engagement with these issues is important.”</p><p>Hong added that campus conversations make her more aware of racial issues in the outside world.</p><p>“I identify being a person of color more than I used to and I used to not group Asian-Americans in with people of color. And so now that I do I think I care more deeply about national issues that are going on, like the Black Lives Matter movement,” she said. “I think it would be easier to ignore if I didn’t identify as a student of color… I’m more present I guess for conversations about race than I was when I first got to Bowdoin.”</p><p>Racial issues still exist when students of color leave Bowdoin’s immediate campus. According to 2010 census data, the population of Brunswick is 93 percent white, a fact that can be jarring for students who grew up in racially diverse environments.</p><p>Santizo, who grew up in Los Angeles, noticed these demographics as she prepared to move in last fall.</p><p>“My mom said: ‘Raquel, I think you’re the only Hispanic girl in this whole state,’” she said. &nbsp;</p><p>Alam noted that, while he had not personally encountered racism off campus, several female Muslim students had.</p><p>Off campus interactions serve as a reminder that, while the outside world may not discuss race as often as Bowdoin students do, racial issues nonetheless continue to play a role in the lives of students of color.</p><p>“When I graduate, part of it will be easier because I won’t be constantly faced everyday where we are so engaged and I’ll probably be able to just go about my daily life,” Hong said. “But I think once you’re conscious about race and you’re conscious about the implications of race you can’t really ever forget that.”</p></div> </a> </li> <li class=" backgrounded old medtile" style="background:url('http://bowdoinorient.com/images/2016-04-15/11151_1_small.jpg')"> <a href="http://bowdoinorient.com/article/11151"> <h3 class="footertitle">Survey says: navigating political discourse at Bowdoin</h3> <div class="excerpt"><p>While political discussions about the presidential election or controversial events on campus are common, the community is still working the navigate the presence of a liberal majority on a campus with a range of views.</p><p>The average Bowdoin student identifies as liberal. On a scale of 0-100, with 0 being ‘very liberal’ and 100 being ‘very conservative,’ the average Bowdoin student places themselves at 36.28, though respondents spanned the entire spectrum.</p><p>Approximately a third of the student body does not feel safe expressing their political views on campus; 32 percent of students do not agree with the statement “I feel safe expressing my political views on Bowdoin’s campus.”</p><p>President Clayton Rose has repeatedly emphasized the importance of full-throated discourse on campus.</p><p>The 32 percent of students who say they feel unsafe expressing their views on campus are on average more conservative (they had an average self-identified political score of 47-59 on the 0-100 scale) than are people who do feel safe (they had an average self-identified political score of 24-26).</p><p>“If in fact you know students who identify as more conservative are more likely to [feel unsafe expressing their views], that’s an important thing to know. What does it mean? What should you do about it? That’s a little beyond my area of expertise,” said Professor of Government Michael Franz who, along with his Quantitative Analysis in Political Science course, administered the “Polar Poll,” which sought to gauge students’ attitudes on various campus issues.</p><p>“A lot of the time...people are afraid to put their voice out there… because they’re afraid of being labeled,” said Nick Sadler ’18, a registered independent who leans conservative and said he does not always feel safe expressing his political views on campus.</p><p>Jack Lucy ’17, president of the Bowdoin College Republicans, acknowledges that it is complicated to have a conservative viewpoint at Bowdoin.</p><p>“We know we’re in the minority on campus and I guess within our generation as well. I would also say it’s a viewpoint that can at times be harder to articulate clearly and coherently without a lot of explanation, particularly with issues of social conservatism,” said Lucy.</p><p>Despite this notion, Lucy feels safe expressing his views on campus and enjoys engaging in exchanges with people across the political spectrum. However, it does not surprise him that people with conservative views don’t all share his sense of safety.</p><p>“The word ‘safe’ might not be an adequate word to define it because I’ve never felt unsafe expressing my views here. I think there are certainly times where students of all opinions feel it’s not in their best interest necessarily to get involved on a controversial topic,” said Lucy.</p><p>Amanda Bennett ’17, president of the Bowdoin College Democrats, feels safe expressing her liberal views on campus.</p><p>“I’m very liberal. I think [Bowdoin] is a great space in order to have political discussion for the most part,” she said.</p><p>Though she feels safe expressing her views, Bennett is aware that conservatives might not, and she acknowledges that liberals at Bowdoin can be quick to shut down their conservative peers. Bennett thinks that liberals try to be very accepting of all viewpoints but they do not always accept the views of conservatives, for liberals assume that conservatives are intolerant of others.</p><p>“It seems like both sides are kind of generalizing. You have conservatives thinking that the liberals won’t accept their viewpoints and then you have the liberals grouping all viewpoints that conservatives may have and [excluding them],” she said.</p><p>Logan Jackonis ’17, who identifies as a libertarian, said he would feel comfortable discussing his viewpoints with his friends, but not in class.</p><p>“I feel like classrooms… are dominated by the most passionate viewpoints and mine is not the most intense,” Jackonis said.</p><p>When talking with other people on campus, especially about recent controversial topics, Jacknois it is sometimes easier to just say “mhm” in agreement, even though he may disagree with what someone is saying. &nbsp;</p><p>“It’s not an alternate opinion I’m afraid of necessarily, it’s just not particularly comfortable when people are so passionate and I’m so not. I don’t have that same fire. Even if I disagree, it’s just uncomfortable,” said Jackonis.</p><p>Alexis Espinal ’17 identifies as a liberal but, due to her Louisiana roots, has more moderate views. She has been able to comfortably engage in political dialogue at Bowdoin.</p><p>“A lot more people are liberal here than at home—I think there’s more liberal [people] here anyways. But at the same time I have some weird, more Republican views that I’ve said before and no one tried to murder me. At home if you were a liberal it was a bad word,” Espinal said.</p><p>The average Bowdoin student also perceives themselves to be rather on par with the rest of Bowdoin students; on a scale of 0-100, the average Bowdoin student assesses a typical Bowdoin student to be at 29.87.</p><p>Franz expected to see a bigger difference between how liberal Bowdoin students assess themselves to be and how liberal they perceive other Bowdoin students to be.</p><p>“The respondents assess the average Bowdoin student to be liberal, in fact more liberal than them,” said Franz. “What I thought I would find more was a bigger difference between them. I thought the average student might say, ‘yeah, I’m 36 but that the average besides me is a 10’, or something like that.”&nbsp;</p><p>Espinal attributes conservative discomfort to the fact that liberals outnumber conservatives.</p><p>“I think it has more to do with human nature than Bowdoin. People like to feel they have a whole bunch of people supporting them [when they speak out],” she said. &nbsp;</p><p>Franklin Taylor ’19, who identifies as liberal, said that liberals feel safer expressing their viewpoints because most of campus is liberal.&nbsp;</p><p>“Having a community around me where people have the same views as me definitely helps so that I can express how I feel,” he said.&nbsp;</p><p>Charlotte Hevly ’19, who identifies as fairly liberal, said “I think there’s a perception that if you’re an intellectual you’re going to be liberal.”</p><p>Lucy echoed the idea that academia is a discipline that attracts professors of a liberal persuasion.</p><p>“We’re at an institution and this is a trend present in all of academia that people of a liberal persuasion are more likely...professors,” he said.&nbsp;</p><p>Sadler, Lucy and Bennett want to encourage people to listen and be respectful of people’s viewpoints. Sadler would also like to see more conservative speakers brought in and for people to genuinely consider what they might have to say, so as to spur substantive discourse.</p><p>The Polar Poll, which was completed by 358 students after it was sent by email to a random sample of 475 Bowdoin students, also included a question that was designed to examine the effects of peer networks on accepting or not accepting a controversial opinion. The question asked half the sample if they would consider a critical opinion of affirmative action if it came from a Republican congressman; and asked the other half if they would consider a critical opinion of affirmative action if it came from an opinion piece in the Orient written by a student.</p><p>Fifty-four percent of respondents said they would consider the congressman’s opinion, while 66.5 percent said they would consider the Bowdoin student’s opinion. Though 12.5 percentage points is a small difference, a greater proportion of students are willing to accept the argument against affirmative action when it comes from a Bowdoin student than when it comes from a Republican congressman.</p><p>“[This] might mean that how we evaluate information is in large part determined by whether we like or dislike who’s making the argument,” said Franz.</p><p>He emphasized that everyone has people in their social networks—the ‘crazy uncle’, for example—who communicate opposing ideas.</p><p>“That might actually be good for us, to have the crazy uncle who posts those crazy stories because we like our crazy uncle and we might be more willing to listen to what our uncle says even if it’s the same exact thing that Donald Drumpf is saying,” said Franz.</p><p>Although students appear more likely to consider the opinion of a peer, Sadler said he does not believe many at Bowdoin can be unwilling to change their views.</p><p>“I think a lot of the time people here are affirmed in a lot of their views and they’re not challenged to change them and I think a lot of the times they’re not willing to change them even though changing your beliefs is a lot of how you grow up and mature,” he said.</p><p>Rachael Allen, Calder McHugh and Lucy Ryan contributed to this report.</p></div> </a> </li> </ul> </section> <footer id="bodyfooter"> <div id="vcard" class="vcard"> <a class="fn org url" href="http://orient.bowdoin.edu" title="The Bowdoin Orient"><span class="organization-name">The Bowdoin Orient</span></a><br> <span class="adr"> <span class="email"><a href="mailto:orient@bowdoin.edu">orient@bowdoin.edu</a></span><br> <span class="tel"><span class="value">(207) 725-3300</span></span><br> <span class="street-address">6200 College Station</span><br> <span class="locality">Brunswick</span>, <span class="region">Maine</span> <span class="postal-code">04011</span><br> </span> <div id="copyright"><small>&copy; 2017, The Bowdoin Orient</a>. &ndash;30&ndash;</small></div> </div> <div id="footerlinks"> <ul> <li><a href="http://bowdoinorient.com/search">Search</a><span class="hidemobile"> <a href="http://bowdoinorient.com/advsearch">(Adv)</a></span></li> <li><a href="http://bowdoinorient.com/about">About</a></li> <!--<li><a href="http://bowdoinorient.com/archives">Archives</a></li>--> <li><a href="http://bowdoinorient.com/subscribe">Subscribe</a></li> <li><a href="http://bowdoinorient.com/advertise">Advertise</a></li> <li><a href="http://bowdoinorient.com/contact">Contact</a></li> </ul> </div> <div id="bonusquoteblock"> <div class="bonusquote">&ldquo;When the Roman Empire fell, there were the tribes that had come out of Mongolia, and each one that came was fleeing some other yet more barbarian group of barbarians. We’re the barbarians who can actually—probably—be hired to defend your gates.&rdquo;</div> <div class="bonusquoteattribution">&mdash; Nick Denton <a href="http://www.newyorker.com/reporting/2010/10/18/101018fa_fact_mcgrath">↬</a></div> </div> </footer> <div id="bonus-hook-wrapper"> <span class="bonus-hook" id="bonus-login-enable">&#x235f;</span> </div> <div id="bonus-login-mini" class="bonusbar" style="width:auto !important;"> <span class="bonus-hook">&#x235f;</span> <form id="bonus-login-mini-form"> <input type="text" size="10" id="username" name="username" placeholder="Username" autocapitalize="off" autocorrect="off"/> <input type="password" size="10" id="password" name="password" placeholder="Password" autocapitalize="off" autocorrect="off"/> <button type="submit" id="bonus-login-mini-submit">Go</button> </form> <span id="login-notify"></span> </div> <script>
$(document).ready(function()
{
    $("#bonus-login-enable").click(function() {
        $("#bonus-login-enable").hide();
        $("#bonus-login-mini").show();
        $("#bonus-login-mini form #username").focus();
    });
    $("#bonus-login-mini .bonus-hook").click(function() {
        $("#bonus-login-enable").show();
        $("#bonus-login-mini").hide();
    });    
    $("#bonus-login-mini-submit").click(function(event) {
        event.preventDefault();
        $.ajax({
            type: "POST",
            url: "http://bowdoinorient.com/bonus/ajax_verifylogin/",
            data: {
                username: urlencode($('input[name=username]').val()),
                password: urlencode($('input[name=password]').val())
            },
            dataType: 'json',
            success: function(result){
                //show alert
                $("#login-notify").html(result.status);
                if(result.success) {
                    //refresh page
                    location.reload();
                }
            },
            error: function(XMLHttpRequest, textStatus, errorThrown){
                $("#login-notify").html("Login failed.");
            }
        });
    });
    $("#bonus-logout").click(function(event) {
        event.preventDefault();
        $.ajax({
            type: "POST",
            url: "http://bowdoinorient.com/bonus/ajax_logout/",
            data: {
                logout: true
            },
            dataType: 'json',
            success: function(result){
                //show alert
                $("#login-notify").html(result.status);
                if(result.success) {
                    //refresh page
                    location.reload();
                }
            },
            error: function(XMLHttpRequest, textStatus, errorThrown){
                $("#login-notify").html("Logout failed.");
            }
        });
    });
});
</script> <!-- Table of Contents --> <script>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</script> </body> </html> 