<!DOCTYPE html> <html lang="en"> <head> <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> <meta charset="utf-8" /> <title>Off-campus, out of mind — The Bowdoin Orient</title> <!-- favicon --> <link rel="shortcut icon" href="http://bowdoinorient.com/img/o-32-transparent.png"> <!-- metadata --> <meta name="description" content="The number of students living off campus has increased over the past few years and is currently at its highest in recent memory. On one hand, students living off campus engage with the town in new ways both personally and economically. On the other hand, incidents of disorderly conduct and noise late at night place stress on a historically civil relationship.&amp;nbsp;On Wednesday, Director of Safety and Security Randy Nichols sent an email to the student body regarding complaints received from Brunswick residents over the past two weeks. This email reflects tensions between the town and Bowdoin that exist in part as a result of Bowdoin students living off campus.For upperclassmen living off campus, the relationship with the town of Brunswick is not the only one that changes. As students gain more independence and autonomy, a rift grows between students living off campus and those who remain in college housing.Students who live off campus often downgrade their meal plans, and thus eat fewer meals in the dining hall with their peers, spending more time in their houses rather than in campus spaces. On the weekends, social gatherings and parties drift away from College Houses and college-owned apartments to the off-campus houses. There is no denying the divide between students who live on and off campus.Structural changes need to be put in place to maintain our campus community. This is an opportunity for a mutual effort between the Bowdoin administration and those students living off campus to build a formalized structure with the goal of improving relations in our community.As the market for renting to Bowdoin students grows, the number of interactions with BPD will inevitably increase. In the past, Nichols has met with off-campus houses informally and on a case-by-case basis. It is important to have these conversations in a more official capacity to clarify expectations for students, the College and the town. Creating a mandatory orientation program for students living off campus facilitated by the Office of Safety and Security, the Brunswick Police Department (BPD) and other relevant administrators would achieve this goal.&amp;nbsp;Additionally, providing formal resources for navigating what happens when things go wrong ensures that all parties involved—Security, BPD, students and/or landlords—engage with incidents in a fair and consistent manner.&amp;nbsp;Implementing these changes would not be difficult and would help shape a relationship of mutual respect amongst our community as a whole.This editorial represents the majority view of the Bowdoin Orient’s editorial board, which is comprised of Marina Affo, Julian Andrews, Steff Chavez, Grace Handler, Nickie Mitch, Meg Robbins and Joe Seibert. ​" /> <!-- Facebook Open Graph tags --> <meta property="og:title" content="Off-campus, out of mind — The Bowdoin Orient" /> <meta property="og:description" content="The number of students living off campus has increased over the past few years and is currently at its highest in recent memory. On one hand, students living off campus engage with the town in new ways both personally and economically. On the other hand, incidents of disorderly conduct and noise late at night place stress on a historically civil relationship.&amp;nbsp;On Wednesday, Director of Safety and Security Randy Nichols sent an email to the student body regarding complaints received from Brunswick residents over the past two weeks. This email reflects tensions between the town and Bowdoin that exist in part as a result of Bowdoin students living off campus.For upperclassmen living off campus, the relationship with the town of Brunswick is not the only one that changes. As students gain more independence and autonomy, a rift grows between students living off campus and those who remain in college housing.Students who live off campus often downgrade their meal plans, and thus eat fewer meals in the dining hall with their peers, spending more time in their houses rather than in campus spaces. On the weekends, social gatherings and parties drift away from College Houses and college-owned apartments to the off-campus houses. There is no denying the divide between students who live on and off campus.Structural changes need to be put in place to maintain our campus community. This is an opportunity for a mutual effort between the Bowdoin administration and those students living off campus to build a formalized structure with the goal of improving relations in our community.As the market for renting to Bowdoin students grows, the number of interactions with BPD will inevitably increase. In the past, Nichols has met with off-campus houses informally and on a case-by-case basis. It is important to have these conversations in a more official capacity to clarify expectations for students, the College and the town. Creating a mandatory orientation program for students living off campus facilitated by the Office of Safety and Security, the Brunswick Police Department (BPD) and other relevant administrators would achieve this goal.&amp;nbsp;Additionally, providing formal resources for navigating what happens when things go wrong ensures that all parties involved—Security, BPD, students and/or landlords—engage with incidents in a fair and consistent manner.&amp;nbsp;Implementing these changes would not be difficult and would help shape a relationship of mutual respect amongst our community as a whole.This editorial represents the majority view of the Bowdoin Orient’s editorial board, which is comprised of Marina Affo, Julian Andrews, Steff Chavez, Grace Handler, Nickie Mitch, Meg Robbins and Joe Seibert. ​" /> <meta property="og:type" content="article" /> <meta property="og:image" content="http://bowdoinorient.com/img/o-200.png" /> <meta property="og:site_name" content="The Bowdoin Orient" /> <meta property="fb:admins" content="1233600119" /> <meta property="fb:app_id" content="342498109177441" /> <!-- Twitter Cards --> <meta property="twitter:card" content="summary"/> <meta property="twitter:site" content="@bowdoinorient"/> <meta property="twitter:site:id" content="79088927"/> <meta property="twitter:description" content="The number of students living off campus has increased over the past few years and is currently at its highest in recent memory. On one hand, students living off campus engage with the town in new ways both personally and economically. On the other hand, incidents of disorderly conduct and noise late at night place stress on a historically civil relationship.&amp;nbsp;On Wednesday, Director of Safety and Security Randy Nichols sent an email to the student body regarding complaints received from Brunswick residents over the past two weeks. This email reflects tensions between the town and Bowdoin that exist in part as a result of Bowdoin students living off campus.For upperclassmen living off campus, the relationship with the town of Brunswick is not the only one that changes. As students gain more independence and autonomy, a rift grows between students living off campus and those who remain in college housing.Students who live off campus often downgrade their meal plans, and thus eat fewer meals in the dining hall with their peers, spending more time in their houses rather than in campus spaces. On the weekends, social gatherings and parties drift away from College Houses and college-owned apartments to the off-campus houses. There is no denying the divide between students who live on and off campus.Structural changes need to be put in place to maintain our campus community. This is an opportunity for a mutual effort between the Bowdoin administration and those students living off campus to build a formalized structure with the goal of improving relations in our community.As the market for renting to Bowdoin students grows, the number of interactions with BPD will inevitably increase. In the past, Nichols has met with off-campus houses informally and on a case-by-case basis. It is important to have these conversations in a more official capacity to clarify expectations for students, the College and the town. Creating a mandatory orientation program for students living off campus facilitated by the Office of Safety and Security, the Brunswick Police Department (BPD) and other relevant administrators would achieve this goal.&amp;nbsp;Additionally, providing formal resources for navigating what happens when things go wrong ensures that all parties involved—Security, BPD, students and/or landlords—engage with incidents in a fair and consistent manner.&amp;nbsp;Implementing these changes would not be difficult and would help shape a relationship of mutual respect amongst our community as a whole.This editorial represents the majority view of the Bowdoin Orient’s editorial board, which is comprised of Marina Affo, Julian Andrews, Steff Chavez, Grace Handler, Nickie Mitch, Meg Robbins and Joe Seibert. ​"/> <meta property="twitter:title" content="Off-campus, out of mind — The Bowdoin Orient"/> <meta property="twitter:image" content="http://bowdoinorient.com/img/o-200.png" /> <!-- CSS --> <link rel="stylesheet" media="screen" href="http://bowdoinorient.com/css/orient.css?v=3"> <link rel="stylesheet" media="screen" href="http://bowdoinorient.com/css/article.css"> <!-- for mobile --> <link rel="apple-touch-icon" href="http://bowdoinorient.com/img/o-114.png"/> <meta name = "viewport" content = "initial-scale = 1.0, user-scalable = no"> <!-- jQuery + UI--> <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></script> <script type="text/javascript" src="http://bowdoinorient.com/js/jquery-ui-1.8.17.custom.min.js"></script> <!-- for smooth scrolling --> <script type="text/javascript" src="http://bowdoinorient.com/js/jquery.scrollTo-min.js"></script> <script type="text/javascript" src="http://bowdoinorient.com/js/jquery.localscroll-1.2.7-min.js"></script> <!-- template js --> <script type="text/javascript" src="http://bowdoinorient.com/js/orient.js?v=2"></script> <!-- TypeKit --> <script type="text/javascript" src="http://use.typekit.com/rmt0nbm.js"></script> <script type="text/javascript">try{Typekit.load();}catch(e){}</script> <!-- SwipeView --> <link rel="stylesheet" media="screen" href="http://bowdoinorient.com/css/swipeview.css?v=1"> <!-- share buttons --> <script type="text/javascript" src="http://bowdoinorient.com/js/share.min.js"></script> <!-- Vex: fancy modals --> <script type="text/javascript" src="http://bowdoinorient.com/js/vex.combined.min.js"></script> <script type="text/javascript">vex.defaultOptions.className = 'vex-theme-top';</script> <link rel="stylesheet" href="http://bowdoinorient.com/css/vex.css" /> <link rel="stylesheet" href="http://bowdoinorient.com/css/vex-theme-top.css" /> <!-- Swipe.js --> <script type="text/javascript" src="http://bowdoinorient.com/js/swipe.min.js"></script> <link rel="stylesheet" href="http://bowdoinorient.com/css/swipe.css"> <!-- for homepage --> <!-- for author pages --> <!-- for series pages --> <!-- articles and features both set this data prop --> <!-- for articles --> <!-- table of contents --> <script type="text/javascript" src="http://bowdoinorient.com/js/jquery.jqTOC.js"></script> <!-- for features --> <!-- Google Analytics --> <script type="text/javascript">
    
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-18441903-3']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    
    </script> <!-- End Google Analytics --> <!-- html5 IE shiv, from https://code.google.com/p/html5shim/ --> <!--[if lt IE 9]> <script type="text/javascript" src="http://bowdoinorient.com/js/html5shiv.js"></script> <![endif]--> <!-- enables Chrome Frame --> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> </head> <body> <!-- Facebook JavaScript SDK --> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=115180665171978";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <!-- end FB JS SDK --> <script>
$(function() {
    $( "#datepicker" ).datepicker({
        prevText: '&laquo;',
        nextText: '&raquo;',
        dateFormat: "yy-mm-dd",
        onSelect: function(dateText, inst) { 
            window.location.href = 'http://bowdoinorient.com/browse/'+dateText; 
        }
    });
});
</script> <header id="mainhead"> <div id="head-content"> <h1 id="wordmark"><a href="http://bowdoinorient.com/"><span class="super">The</span> Bowdoin Orient</a></h1> <a href="https://twitter.com/bowdoinorient" class="twitter-follow-button" data-show-count="false">Follow @bowdoinorient</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <div class="fb-like" data-href="https://www.facebook.com/bowdoinorient" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div> <nav id="mainnav" class="hidetablet"> <ul> <li class="inactive"><a href="http://bowdoinorient.com/browse/2016-09-16#News">News</a></li> <li class="active"><a href="http://bowdoinorient.com/browse/2016-09-16#Opinion">Opinion</a></li> <li class="inactive"><a href="http://bowdoinorient.com/browse/2016-09-16#Features">Features</a></li> <li class="inactive"><a href="http://bowdoinorient.com/browse/2016-09-16#Arts & Entertainment">A&E</a></li> <li class="inactive"><a href="http://bowdoinorient.com/browse/2016-09-16#Sports">Sports</a></li> <li class="inactive"><a href="#Featured">★</a></li> <li> <form action="http://bowdoinorient.com/search" id="cse-search-box" method="get"> <input class="filterinput" type="text" placeholder="Search" name="q"> </form> </li> </ul> </nav> </div> </header> <div id="subnavbar"> <span id="lastupdated">September 16, 2016</span> <div id="datepicker"></div> &middot; <span class="hidemobile"> Vol. 146, No. 2 &middot; </span> <a href="http://bowdoinorient.com/random">Random <img src="http://bowdoinorient.com/img/icon-shuffle.svg" type="image/svg+xml" class="" height="15" width="15" style="margin-bottom: -3px;" title="Dmitry Baranovskiy, from The Noun Project"></a> <span class="onlymobile">&middot; <a href="http://bowdoinorient.com/search">Search</a></span> <span id="pages" class="hidemobile"> <a href="http://bowdoinorient.com/about">About</a> &middot; <a href="http://bowdoinorient.com/subscribe">Subscribe</a> &middot; <a href="http://bowdoinorient.com/advertise">Advertise</a> &middot; <a href="http://bowdoinorient.com/contact">Contact</a> &middot; <span id="submittip">Submit a tip</span> </span> </div> <div id="submittipform"> <span class="closebutton">&times;</span> <!--<span id="tipprompt" style="font-weight: bold;">Submit an anonymous tip.</span>-->Submissions are anonymous. Leave contact information if willing, or email <a href="mailto:orient@bowdoin.edu">orient@bowdoin.edu</a>.<br/> <textarea name="tip"></textarea> <button id="tipsubmit">Submit</button> <button id="cancel">Cancel</button> <span id="tipnotice"></span> </div> <div id="alertbar"> </div> <!--[if lt IE 9]> <div id="alertbar"> <div class='alert urgent'>Your browser is out-of-date, and parts of the Orient site may not work properly. <a href="http://whatbrowser.org/">Upgrade your browser</a>. If you can't install a new browser, <a href='http://www.google.com/chromeframe/?redirect=true'>try Chrome Frame</a>.</div> </div> <![endif]--> <script>

if(Math.random() > 0.5) 
{
    $('#submittip').html("Request an investigation");
    //$('#tipprompt').html("Request an investigation anonymously."); //i cut this bit of copy entirely
}

$("#lastupdated").click(function () {
    $("#datepicker").toggle();
});

$("#submittip").click(function () {
    $("#submittipform").toggle();
});

$("#submittipform .closebutton").click(function () {
    $("#submittipform").hide();
});

$("#submittipform #cancel").click(function () {
    $("#submittipform").hide();
});

$(document).ready(function() {
     
    //if submit button is clicked
    $('#tipsubmit').click(function () {        
         
        var tip = $('textarea[name=tip]').val();
        var user_location = window.location.href;
        var user_referer = "";
        var user_ip = "54.224.77.253";
        var user_host = "";
        var user_agent = "CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)";
        var prompt = $('#submittip').html();
         
        //start the ajax request
        $.ajax({
            url: "http://bowdoinorient.com/tools/ajax_submittip",
            type: "POST",
            data: 'tip=' + encodeURIComponent(tip)
                    + '&user_location=' + encodeURIComponent(user_location)
                    + '&user_referer=' + encodeURIComponent(user_referer)
                    + '&user_ip=' + encodeURIComponent(user_ip)
                    + '&user_host=' + encodeURIComponent(user_host)
                    + '&user_agent=' + encodeURIComponent(user_agent)
                    + '&prompt=' + encodeURIComponent(prompt),
            cache: false,
            success: function (result) {
                //if ajax_submittip returned 1/true (submit success)
                if (result=='true') {
                    $("textarea[name=tip]").val(''); //empty form so it's ready for another tip
                    $('#submittipform #tipnotice').html('Submitted.'); //success notice
                    $('#submittipform').fadeOut("slow"); //hide the form
                //if process.php returned 0/false (submit tip failed)
                } else $('#submittipform #tipnotice').html('You can\’t submit an empty tip.');
            }       
        });
         
        //cancel the submit button default behaviours
        return false;
    }); 
}); 

</script> <div id="content"> <article id="mainstory" data-article-id="11343"> <header> <hgroup class="articletitle-group"> <!-- NEXT / PREV --> <div class="article_header_nav hidetablet hidemobile"> <!-- PARAMS: twotier: is it big blocks: list of articles to block out rightmargin: for next series articles leftmargin: for previous series articles dateified: does it show a date medtile: is it medium-sized (body footer only, right now) dateoverlay: the "1 day ago" red overlay text --> <ul class="articleblock leftmargin"> <li class=""> <a href="http://bowdoinorient.com/article/11280"> <h3 class="footertitle"><span class="series">Editorial:</span> Free to apply</h3> <div class="excerpt"><p>On Tuesday, the College announced that Bowdoin will eliminate its application fee for first generation applicants and applicants seeking financial aid. This step will have a significant impact in increasing the accessibility of Bowdoin’s application process. Bowdoin has taken a clear stance asserting that ensuring inclusivity in our campus community is at the core of the College’s mission.This systematic change will positively impact the lives of prospective and current students. As one of the nation’s most elite institutions, Bowdoin is in a position to lead the community of higher education towards a future of deliberate and active institutional change. We challenge Bowdoin to continue to be a leader among its peers in addressing national concerns, as it did by becoming SAT-optional, removing loans from financial aid packages and now waiving the application fee for the aforementioned groups of applicants.In deciding to waive the application fee for students for whom it would pose a financial barrier, Bowdoin has recognized that the student body’s composition must change from what it is today in order to fulfill the Offer of the College. This is an acknowledgment of the College’s obligation to the Common Good, decisively affirming the view that a diverse student body is necessary in order to maintain the College’s educational excellence. Most importantly, waiving the fee expands our notions of ‘diversity,’ demonstrating that creating a well-rounded student body is not only about considering gender and race—socioeconomic status is of equal importance.The progress, however, should not stop here. Eliminating the application fee will bring students from new and different backgrounds to campus. Bowdoin has brought these students to the campus but now it needs to make the campus resources equally available to everyone or the cause will be lost. There are explicit institutional changes that should be made to make that possible. To ensure true accessibility, it is Bowdoin’s responsibility to thoughtfully engage with this diversity in background and experience.This involves reflecting upon the different organizations and resources on campus. Do those organizations and resources provide the necessary support such that every student can partake in or utilize them? Additionally, reflection on what the network of Bowdoin students, professors, and alumni means is also important. Is the Bowdoin network the same for every student? Asking questions and having conversations like these is at the core of productive change. Waiving fees is a good start, but let’s continue these conversations on every level. And most importantly, let’s make sure that our campus community adapts with them.</p><p>This editorial represents the majority view of the Bowdoin Orient’s editorial board, which is comprised of Marina Affo, Julian Andrews, Steff Chavez, Grace Handler, Nickie Mitch, Meg Robbins and Joe Seibert. ​</p></div> </a> </li> </ul> <script type="text/javascript">if(!isFullyVisible($('.leftmargin')))$(".leftmargin").hide();</script> </div> <h3 id="series" class="series"> <a href="http://bowdoinorient.com/series/136"> Editorial </a> </h3> <h2 id="articletitle" class="articletitle ">Off-campus, out of mind</h2> <h3 id="articlesubtitle" class="articlesubtitle"></h3> </hgroup> <div id="authorblock"> <object data="http://bowdoinorient.com/img/icon-opinion.svg" type="image/svg+xml" class="opinion-icon" height="20" width="20" title="Plinio Fernandes, from The Noun Project"></object> <div class="opinion-notice">This piece represents the opinion of <span style="font-style:normal;">The Bowdoin Orient</span> editorial board.</div> </div> <p class="articledate"><time pubdate datetime="2016-09-16">September 16, 2016</time></p> <div class="toolbox"> <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://bowdoinorient.com/article/11343" data-via="bowdoinorient" data-lang="en">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <br/> <div class="fb-like" data-href="http://bowdoinorient.com/article/11343" data-send="false" data-layout="button_count" data-width="115" data-show-faces="false" data-action="recommend"></div> <br/> <!-- load in the export subtoolbox--> <div id="addtoreader"> <span style="vertical-align:top;">Read Later:</span> <img class="readericon" id="readability" src="http://bowdoinorient.com/img/readability.png"/> <img class="readericon" id="instapaper" src="http://bowdoinorient.com/img/instapaper.png"/> <img class="readericon" id="pocket" src="http://bowdoinorient.com/img/pocket1.png"/> <img class="readericon" id="kindle" src="http://bowdoinorient.com/img/kindle.png"/> <script type="text/javascript"> $('.readericon').click(function(){ var clickedid = $(this).attr("id"); switch(clickedid){ case "readability": $('#addtoreader').fadeOut("fast", function(){ $('#addtoreader').replaceWith('<div id="readability" class="rdbWrapper readerEmbed" data-show-read-now="0" data-show-read-later="1" data-show-send-to-kindle="0" data-show-print="0" data-show-email="0" data-orientation="0" data-version="1" data-bg-color="#ffffff"></div><script type="text/javascript">(function() {var s = document.getElementsByTagName("script")[0],rdb = document.createElement("script"); rdb.type = "text/javascript"; rdb.async = true; rdb.src = document.location.protocol + "//www.readability.com/embed.js"; s.parentNode.insertBefore(rdb, s); })();</scr'+'ipt>').hide(); $('#addtoreader').fadeIn("fast"); }); break; case "instapaper": $('#addtoreader').fadeOut("fast", function(){ $('#addtoreader').replaceWith('<div id="instapaper" class="readerEmbed"><div style="display:inline-block;padding:3px;cursor:pointer;font-size:11px;font-family:Tahoma;white-space:nowrap;line-height:1;border-radius:3px;border:#ccc thin solid;color:black;background:transparent url('+'https://d1xnn692s7u6t6.cloudfront.net/button-gradient.png'+') repeat-x;background-size:contain;"><img style="vertical-align:middle;margin:0;padding:0;border:none;height:15px;" src="http://bowdoinorient.com//img/instapaper.png"/><a href="javascript:function iprl5(){var d=document,z=d.createElement('+"'"+'scr'+"'"+'+'+"'"+'ipt'+"'"+'),b=d.body,l=d.location;try{if(!b)throw(0);d.title='+"'"+'(Saving...) '+"'"+'+d.title;z.setAttribute('+"'"+'src'+"'"+',l.protocol+'+"'"+'//www.instapaper.com/j/3Kf0O6XBwYB0?u='+"'"+'+encodeURIComponent(l.href)+'+"'"+'&t='+"'"+'+(new Date().getTime()));b.appendChild(z);}catch(e){alert('+"'"+'Please wait until the page has loaded.'+"'"+');}}iprl5();void(0)" class="bookmarklet" onclick="return explain_bookmarklet();" title="Read Later" style="color:black;text-decoration:none;vertical-align:middle;margin-left:6px">Add to Instapaper</a></div></div>').hide(); $('#addtoreader').fadeIn("fast"); }); break; case "pocket": $('#addtoreader').fadeOut("fast", function(){ $('#addtoreader').replaceWith('<div id="pocket" class="readerEmbed"> <a data-pocket-label="pocket" data-pocket-count="none" class="pocket-btn" data-lang="en"></a></div><script type="text/javascript">!function(d,i){if(!d.getElementById(i)){var j=d.createElement("script");j.id=i;j.src="https://widgets.getpocket.com/v1/j/btn.js?v=1";var w=d.getElementById(i);d.body.appendChild(j);}}(document,"pocket-btn-js");</scr'+'ipt>').hide(); $('#addtoreader').fadeIn("fast"); }); break; case "kindle": $('#addtoreader').fadeOut("fast", function(){ $('#addtoreader').replaceWith('<div id="kindle" class="readerEmbed"><div class="kindleWidget" style="display:inline-block;padding:3px;cursor:pointer;font-size:11px;font-family:Tahoma;white-space:nowrap;line-height:1;border-radius:3px;border:#ccc thin solid;color:black;background:transparent url('+'https://d1xnn692s7u6t6.cloudfront.net/button-gradient.png'+') repeat-x;background-size:contain;"><img style="vertical-align:middle;margin:0;padding:0;border:none;" src="https://d1xnn692s7u6t6.cloudfront.net/white-15.png"/><span style="vertical-align:middle;margin-left:3px;">Send to Kindle</span></div></div><script type="text/javascript" src="https://d1xnn692s7u6t6.cloudfront.net/widget.js"></scr'+'ipt><script type="text/javascript">(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"content":"#articlebody","title":".articletitle","author":".articleauthor","published":".articledate"}):setTimeout(k,500);})();</scr'+'ipt>').hide();
                                          $('#addtoreader').fadeIn("fast");
                                      });
                                    break;
                                default: ;
                            }
                        });
                    </script> </div> </div> </header> <!-- catcher is used to trigger sticky sidebar, currently disabled (see below) --> <div id="article-sidebar-catcher"></div> <!-- sidebar contains photos, videos, and other attachments --> <div id="article-sidebar"> <div id="article-attachments"> </div> <div id="bonus-attachments"> </div> </div> <div id="articlebodycontainer"> <!-- placeholder for table of contents, to be injected by js --> <div id="toc_container_catcher"></div> <div id="toc_container"></div> <div id="articlebody" class="articlebody"> <p>The number of students living off campus has increased over the past few years and is currently at its highest in recent memory. On one hand, students living off campus engage with the town in new ways both personally and economically. On the other hand, incidents of disorderly conduct and noise late at night place stress on a historically civil relationship.&nbsp;</p><p>On Wednesday, Director of Safety and Security Randy Nichols sent an email to the student body regarding complaints received from Brunswick residents over the past two weeks. This email reflects tensions between the town and Bowdoin that exist in part as a result of Bowdoin students living off campus.</p><p>For upperclassmen living off campus, the relationship with the town of Brunswick is not the only one that changes. As students gain more independence and autonomy, a rift grows between students living off campus and those who remain in college housing.</p><p>Students who live off campus often downgrade their meal plans, and thus eat fewer meals in the dining hall with their peers, spending more time in their houses rather than in campus spaces. On the weekends, social gatherings and parties drift away from College Houses and college-owned apartments to the off-campus houses. There is no denying the divide between students who live on and off campus.</p><p>Structural changes need to be put in place to maintain our campus community. This is an opportunity for a mutual effort between the Bowdoin administration and those students living off campus to build a formalized structure with the goal of improving relations in our community.</p><p>As the market for renting to Bowdoin students grows, the number of interactions with BPD will inevitably increase. In the past, Nichols has met with off-campus houses informally and on a case-by-case basis. It is important to have these conversations in a more official capacity to clarify expectations for students, the College and the town. Creating a mandatory orientation program for students living off campus facilitated by the Office of Safety and Security, the Brunswick Police Department (BPD) and other relevant administrators would achieve this goal.&nbsp;</p><p>Additionally, providing formal resources for navigating what happens when things go wrong ensures that all parties involved—Security, BPD, students and/or landlords—engage with incidents in a fair and consistent manner.&nbsp;</p><p>Implementing these changes would not be difficult and would help shape a relationship of mutual respect amongst our community as a whole.</p><p><em><span style="font-size: 17.3333px; line-height: 26px;">This editorial represents the majority view of the Bowdoin Orient’s editorial board, which is comprised of Marina Affo, Julian Andrews, Steff Chavez, Grace Handler, Nickie Mitch, Meg Robbins and Joe Seibert. ​</span></em><br></p> </div> </div> <div id="articlefooter"> <br> <p> <h2>Comments</h2> Before submitting a comment, please review our <a href="http://bowdoinorient.com/comments">comment policy</a>. </p> <!-- Disqus --> <div id="disqus_thread"></div> <script type="text/javascript">
                    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
                        var disqus_shortname = 'bowdoinorient'; // required: replace example with your forum shortname
                        var disqus_title = 'Off-campus, out of mind';

                        //disqus_identifier isn't necessary, because it can use the URL. it's preferable, though, because of different URL schemes.
                       //problem is, we used a different scheme (date&section&priority, e.g. 2012-05-04&2&1) on the old site.
                       //on newer articles (>7308), we just use the new unique article id.
                                                    var disqus_identifier = '11343';
                        
                        /* * * DON'T EDIT BELOW THIS LINE * * */
                        (function() {
                            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
                            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
                            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                        })();
                    </script> <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript> <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a> </div> </article> </div> <!-- FEATURED ARTICLES --> <section id="Featured" class="featured"> <h2>★ Featured </h2> <!-- PARAMS: twotier: is it big blocks: list of articles to block out rightmargin: for next series articles leftmargin: for previous series articles dateified: does it show a date medtile: is it medium-sized (body footer only, right now) dateoverlay: the "1 day ago" red overlay text --> <ul class="articleblock leftmargin"> <li class=" backgrounded old medtile" style="background:url('http://bowdoinorient.com/images/2016-05-06/11223_2_small.jpg')"> <a href="http://bowdoinorient.com/article/11223"> <h3 class="footertitle">Race on Campus</h3> <h4>Several students of color candidly discuss the impact of race on their experience at Bowdoin and in Brunswick</h4> <div class="excerpt"><p>Under the tenure of former president Barry Mills, Bowdoin saw a substantial increase in the racial diversity of its student body. For the 2001-2002 school year, just 21 percent of Bowdoin students identified as a race other than white; this year, according to the College’s Common Data Set, that number was 37 percent.</p><p>The experiences of students of color at Bowdoin are varied and diverse, and cannot be explained by any statistic. At the same time, many students believe that recent conflicts—the “tequila” and “gangster” parties, Cracksgiving, racially-charged verbal attacks on students in town—highlight the College’s continued struggle to make Bowdoin a welcoming place for people of all racial and ethnic backgrounds.</p><p>“When all these things happened and people refused to understand why this hurts a lot, that’s when it got to me,” said Cesar Siguencia ’18, who identifies as Latino. “That’s when I realized my race started to become a problem on this campus.”</p><p>Skyler Lewis ’16, who identifies as black, said he is no longer surprised by racial issues on campus. &nbsp;</p><p>“I’ve dealt with a whole bunch of stuff,” he said. “At first it used to really bother me, being called the n-word or someone saying some really stupid racist stuff, and eventually I just got to the point where I’ve come to expect it almost.”</p><p>Ryan Strange ’17, who identifies as black and biracial, noted that students of color have been more vocal about racial issues this year than in the past.</p><p>“There are a lot more students of color who are speaking out. And I guess that’s uncomfortable for some people,” he said.</p><p>But whether students of color speak out or stay quiet, their race nonetheless can impact their experiences throughout their time at Bowdoin.</p><p>Many students of color first saw the College through Explore Bowdoin or Bowdoin Experience, admissions programs that encourage low-income and first-generation students to apply and matriculate to Bowdoin. These programs have a greater representation of students of color than the actual student body. &nbsp;</p><p>“The Experience and the Explore programs that I did, which I loved… helped me so much and I’m very appreciative because it got me to where I am now,” said Dylan Goodwill ’17, who identifies as Native American. “[But] it seemed so diverse when I came and then I was very surprised when I came and I was like, ‘It’s not as diverse as I thought.’”</p><p>Lewis voiced a similar sentiment.</p><p>“Both of the weekends that I came up seem like they’re more for minority students so you walk around campus and there are a whole bunch of minorities, especially during Experience weekend,” he said. “And you leave and you show up [for college] and you’re like, where’d everybody go?”</p> <p class="photocredit" align="right">Victoria Yu</p><p>Raquel Santizo '19</p> <p>Your browser doesn't support HTML5 audio. Here is a link to the audio instead.</p><p>As students of color arrive on a campus that is less racially diverse than they had anticipated, many gravitate towards peers of similar racial and ethnic backgrounds. Affinity groups, such as the Asian Student Association (ASA), the Native American Student Organization (NASA), the Latin American Student Organization (LASO) and the African American Student Organization (Af-Am) provide one mechanism for students to connect with others who feel the same way.</p><p>“I think it’s natural to kind of gravitate towards people who are similar to you, especially culturally,” Lewis said. “And that doesn't have to be based on race but often times it is. I live in Coles Tower with three other black males....we have similar cultural backgrounds, we listen to the same stuff, we came from similar areas.”</p><p>Michelle Hong ’16, who was born in Texas to Korean parents and identifies as Asian-American, is the current co-president of ASA. She joined the group her sophomore year after realizing that she did not know many Asian students at Bowdoin.</p><p>“I joined ASA my sophomore year because I think I started wondering why I didn’t have any Asian-American friends at Bowdoin,” she said. “[I realized] there were parts of my identity that I was missing by doing what the majority of Bowdoin students do.”</p><p>Like Hong, many students of color struggled to find and maintain their racial and cultural identities as they adjusted to Bowdoin.</p><p>Goodwill, who is Sioux and Navajo, has found it difficult to preserve her cultural practices at the College. She also notices herself adjusting her language and behavior to fit in.</p><p>“I always knew I did code switching,” she said. “[But] I now notice it a lot more. I don’t talk in my normal slang or in my normal accent at all.”</p> <p class="photocredit" align="right">Jenny Ibsen</p><p>Jeffrey Chung '16</p> <p>Your browser doesn't support HTML5 audio. Here is a link to the audio instead.</p><p>Jeffrey Chung ’16, who identifies as Chinese-American and is also co-president of ASA, noted that affinity groups can help create community among students with similar racial experiences.</p><p>“Michelle and I have been working a lot to change the identity of the club... to reflect more on the community and identity of the students within the club rather than promoting an image of ‘Asian culture’ to the rest of campus,” he said.</p><p>While affinity groups are a supportive environment for some students, options are more limited for students whose racial or ethnic identification is not shared by as many Bowdoin students.</p><p>Irfan Alam ’18, who identifies as South Asian and Muslim, wants to create a formal group for South Asian students to connect.</p><p>“We have a reasonable South Asian student population. I think like probably twenty-five,” he said. “We’re hoping to try to make an organization sort of like LASO, sort of like ASA, &nbsp;Af-Am, things like that, but for South Asian students,” he said.</p><p>NASA currently has six members and no faculty adviser. Goodwill, one of its co-presidents, said such small numbers made it difficult for Native American students to respond to racial incidents on campus.</p><p>“Cracksgiving happened my first year here and I was so surprised that nothing was being done about it because I was really offended, but there was only me and two other girls on campus who were Native,” she said. “And they were like, well, this has been happening and like there’s only three of us, what can we do?”</p><p>Although some students find kinship befriending others of their same race or ethnicity, many students of color voiced concerns about racial segregation on campus.</p><p>“Maybe because it’s such a predominantly white institution, that people of color tend to stay together because they’re a part of the minority,” said Strange. “Maybe it’s on both sides...I guess people of color and also white people need to push ourselves to try to get to know people outside their own comfort zone.”</p> <p class="photocredit" align="right">Dana Williams</p><p>Michelle Hong '16</p> <p>Your browser doesn't support HTML5 audio. Here is a link to the audio instead.</p><p>This division along racial lines has reached most aspects of Bowdoin social life. Several students of color said that race impacted their dating and hookup experiences on campus.</p><p>“Gay men of color most of the time are separate from gay white men,” said Strange. “I don’t know why that is.”</p><p>Chung, who grew up in New York City, found that the trope of Asian-Americans as perpetual foreigners created separation for him in Bowdoin’s relationship scene.</p><p>“It dawned upon me as I approached the hookup culture and as I approached the party scene here that I—however much as I could identify as an American—I still couldn’t completely fit in or I still couldn’t completely be seen as strictly the same,” he said.</p><p>Simone Rumph ’19, who primarily identifies as African-American but also Greek and Brazilian, added that Bowdoin’s dating and hookup scene made her worry about being exoticized because of her race.</p><p>“You can see it in the way people approach you. They don’t approach you in a way that other girls will be approached,” she said.</p><p>Many students notice that the parties hosted by College Houses and by affinity groups—both of which are open to the entire student body—tend to have different attendees.</p><p>“Af-Am, whenever they have parties, it’s usually people of color that go,” said Strange.</p><p>“I didn’t really process immediately that [when I] went into a College House party as a freshman I might be the only Asian person that I could see,” Chung said.</p><p>Racial divides at College Houses and other campus events lead some students of color to question whether Bowdoin’s campus is self-segregated. Strange noticed this phenomenon at some of the Bowdoin Student Government (BSG) hearings following the “tequila” party.</p><p>“After the meeting at BSG, I noticed how segregated it was,” he said. “People of color stood on one side and then there were all white people on the outside and it was just so interesting to me. I don’t know how or why that happened. And it happens in the classroom too, I notice. And I don’t know why.”</p><p>The impact of race is not limited to social groups or student government meetings. Instead, students of color say that race sometimes influences their academic experiences and their relationships with professors.</p><p>Many students expressed that the scarcity of students of color at Bowdoin places a burden on individuals to represent everyone of their racial background.</p><p>“Sometimes you feel like the class looks to you to act as a spokesperson for black students,” Lewis said.</p><p>Some students also worry that their personal behaviors might unintentionally reinforce or inscribe racial stereotypes at Bowdoin and beyond.</p><p>“I find that I do very well at academics here at Bowdoin, which is fine,” Chung said. “But I think that at the same time there’s this sort of lingering thought in my mind: Am I sort of just perpetuating the stereotype of the model minority? Like do my peers only think I’m doing well because I’m Asian or do they actually recognize all the work that I’m putting into academics?”</p> <p class="photocredit" align="right">Darius Riley</p><p>Dylan Goodwill '17</p> <p>Your browser doesn't support HTML5 audio. Here is a link to the audio instead.</p><p>In addition to peer-to-peer interactions, race sometimes informs students’ interactions with faculty. While 37 percent of Bowdoin students identify as minorities, only 14 percent of faculty members do, according to the College’s Common Data Set.</p><p>“I try not to put race as a factor… [but] the professor that inspired me the most to date on this campus was a professor who identified herself as Latina,” Siguencia said. “Although she helped me so much in the field of study that I was in the class of, we talked so much about our experiences because it just correlated so much, saying that we understand the struggles that we’re facing because no one else here on this campus does.”</p><p>Student experiences with race and faculty are not always positive, however. Goodwill said she has encountered several instances of overt racism from professors.</p><p>“It was comments,” she said. “And one of them was last semester but then one of them was my freshman year. And being a freshman in your first-year seminar, and it’s your first time on campus it’s like how do you deal with that?”</p><p>Other students expressed that their families’ backgrounds—especially financial ones—have added pressure to succeed academically at Bowdoin. Siguencia said he feels he cannot become too involved in Bowdoin’s party or drinking scene because he fears his academics will suffer.</p><p>“What if—worst-case scenario—what if I were to fail? What do I have to fall back on?” he said.</p><p>Despite the importance of academics, several students commented that the burden of dealing with racial issues can be overwhelming and distracts them from their studies.</p><p>“It’s like you come to a place where you’re supposed to be safe and you’re supposed to be able to focus on your studies and you’re experiencing all of this other stuff as well, all this extra emotional baggage,” Hong said.</p><p>For many students, racially-charged campus events only added to this emotional labor. Several students expressed that they wished their professors would give greater acknowledgement to events like the “tequila” and “gangster” parties.</p><p>“You know that there are students on this campus who don’t even want to go to class because they’re so hurt by this,” said Hong.</p><p>“I am a student in your class [who] is clearly being affected by everything that’s going on,” added Raquel Santizo ’19, who identifies as Latin American, more specifically Peruvian.</p><p>While students did not expect their professors to coddle them, several said that they wished their professors would acknowledge the difficulty of the situations or facilitate discussions around them.</p><p>“My professors are fully capable of giving us not information, but facilitating thoughtful conversation the way they do in a normal class,” Alam said.</p><p>Even with the absence of faculty attention, Alam added that he felt campus discussions about race were worthwhile.</p><p>“Although [the “tequila” party] has caused a lot of tension and all these different things, &nbsp;I do wholeheartedly believe that it created a lot of important dialogue,” he said. “I think that we should be able to do that without having it be prompted by incidents where people become upset or offended. So proactive engagement with these issues is important.”</p><p>Hong added that campus conversations make her more aware of racial issues in the outside world.</p><p>“I identify being a person of color more than I used to and I used to not group Asian-Americans in with people of color. And so now that I do I think I care more deeply about national issues that are going on, like the Black Lives Matter movement,” she said. “I think it would be easier to ignore if I didn’t identify as a student of color… I’m more present I guess for conversations about race than I was when I first got to Bowdoin.”</p><p>Racial issues still exist when students of color leave Bowdoin’s immediate campus. According to 2010 census data, the population of Brunswick is 93 percent white, a fact that can be jarring for students who grew up in racially diverse environments.</p><p>Santizo, who grew up in Los Angeles, noticed these demographics as she prepared to move in last fall.</p><p>“My mom said: ‘Raquel, I think you’re the only Hispanic girl in this whole state,’” she said. &nbsp;</p><p>Alam noted that, while he had not personally encountered racism off campus, several female Muslim students had.</p><p>Off campus interactions serve as a reminder that, while the outside world may not discuss race as often as Bowdoin students do, racial issues nonetheless continue to play a role in the lives of students of color.</p><p>“When I graduate, part of it will be easier because I won’t be constantly faced everyday where we are so engaged and I’ll probably be able to just go about my daily life,” Hong said. “But I think once you’re conscious about race and you’re conscious about the implications of race you can’t really ever forget that.”</p></div> </a> </li> <li class=" backgrounded old medtile" style="background:url('http://bowdoinorient.com/images/2016-04-15/11151_1_small.jpg')"> <a href="http://bowdoinorient.com/article/11151"> <h3 class="footertitle">Survey says: navigating political discourse at Bowdoin</h3> <div class="excerpt"><p>While political discussions about the presidential election or controversial events on campus are common, the community is still working the navigate the presence of a liberal majority on a campus with a range of views.</p><p>The average Bowdoin student identifies as liberal. On a scale of 0-100, with 0 being ‘very liberal’ and 100 being ‘very conservative,’ the average Bowdoin student places themselves at 36.28, though respondents spanned the entire spectrum.</p><p>Approximately a third of the student body does not feel safe expressing their political views on campus; 32 percent of students do not agree with the statement “I feel safe expressing my political views on Bowdoin’s campus.”</p><p>President Clayton Rose has repeatedly emphasized the importance of full-throated discourse on campus.</p><p>The 32 percent of students who say they feel unsafe expressing their views on campus are on average more conservative (they had an average self-identified political score of 47-59 on the 0-100 scale) than are people who do feel safe (they had an average self-identified political score of 24-26).</p><p>“If in fact you know students who identify as more conservative are more likely to [feel unsafe expressing their views], that’s an important thing to know. What does it mean? What should you do about it? That’s a little beyond my area of expertise,” said Professor of Government Michael Franz who, along with his Quantitative Analysis in Political Science course, administered the “Polar Poll,” which sought to gauge students’ attitudes on various campus issues.</p><p>“A lot of the time...people are afraid to put their voice out there… because they’re afraid of being labeled,” said Nick Sadler ’18, a registered independent who leans conservative and said he does not always feel safe expressing his political views on campus.</p><p>Jack Lucy ’17, president of the Bowdoin College Republicans, acknowledges that it is complicated to have a conservative viewpoint at Bowdoin.</p><p>“We know we’re in the minority on campus and I guess within our generation as well. I would also say it’s a viewpoint that can at times be harder to articulate clearly and coherently without a lot of explanation, particularly with issues of social conservatism,” said Lucy.</p><p>Despite this notion, Lucy feels safe expressing his views on campus and enjoys engaging in exchanges with people across the political spectrum. However, it does not surprise him that people with conservative views don’t all share his sense of safety.</p><p>“The word ‘safe’ might not be an adequate word to define it because I’ve never felt unsafe expressing my views here. I think there are certainly times where students of all opinions feel it’s not in their best interest necessarily to get involved on a controversial topic,” said Lucy.</p><p>Amanda Bennett ’17, president of the Bowdoin College Democrats, feels safe expressing her liberal views on campus.</p><p>“I’m very liberal. I think [Bowdoin] is a great space in order to have political discussion for the most part,” she said.</p><p>Though she feels safe expressing her views, Bennett is aware that conservatives might not, and she acknowledges that liberals at Bowdoin can be quick to shut down their conservative peers. Bennett thinks that liberals try to be very accepting of all viewpoints but they do not always accept the views of conservatives, for liberals assume that conservatives are intolerant of others.</p><p>“It seems like both sides are kind of generalizing. You have conservatives thinking that the liberals won’t accept their viewpoints and then you have the liberals grouping all viewpoints that conservatives may have and [excluding them],” she said.</p><p>Logan Jackonis ’17, who identifies as a libertarian, said he would feel comfortable discussing his viewpoints with his friends, but not in class.</p><p>“I feel like classrooms… are dominated by the most passionate viewpoints and mine is not the most intense,” Jackonis said.</p><p>When talking with other people on campus, especially about recent controversial topics, Jacknois it is sometimes easier to just say “mhm” in agreement, even though he may disagree with what someone is saying. &nbsp;</p><p>“It’s not an alternate opinion I’m afraid of necessarily, it’s just not particularly comfortable when people are so passionate and I’m so not. I don’t have that same fire. Even if I disagree, it’s just uncomfortable,” said Jackonis.</p><p>Alexis Espinal ’17 identifies as a liberal but, due to her Louisiana roots, has more moderate views. She has been able to comfortably engage in political dialogue at Bowdoin.</p><p>“A lot more people are liberal here than at home—I think there’s more liberal [people] here anyways. But at the same time I have some weird, more Republican views that I’ve said before and no one tried to murder me. At home if you were a liberal it was a bad word,” Espinal said.</p><p>The average Bowdoin student also perceives themselves to be rather on par with the rest of Bowdoin students; on a scale of 0-100, the average Bowdoin student assesses a typical Bowdoin student to be at 29.87.</p><p>Franz expected to see a bigger difference between how liberal Bowdoin students assess themselves to be and how liberal they perceive other Bowdoin students to be.</p><p>“The respondents assess the average Bowdoin student to be liberal, in fact more liberal than them,” said Franz. “What I thought I would find more was a bigger difference between them. I thought the average student might say, ‘yeah, I’m 36 but that the average besides me is a 10’, or something like that.”&nbsp;</p><p>Espinal attributes conservative discomfort to the fact that liberals outnumber conservatives.</p><p>“I think it has more to do with human nature than Bowdoin. People like to feel they have a whole bunch of people supporting them [when they speak out],” she said. &nbsp;</p><p>Franklin Taylor ’19, who identifies as liberal, said that liberals feel safer expressing their viewpoints because most of campus is liberal.&nbsp;</p><p>“Having a community around me where people have the same views as me definitely helps so that I can express how I feel,” he said.&nbsp;</p><p>Charlotte Hevly ’19, who identifies as fairly liberal, said “I think there’s a perception that if you’re an intellectual you’re going to be liberal.”</p><p>Lucy echoed the idea that academia is a discipline that attracts professors of a liberal persuasion.</p><p>“We’re at an institution and this is a trend present in all of academia that people of a liberal persuasion are more likely...professors,” he said.&nbsp;</p><p>Sadler, Lucy and Bennett want to encourage people to listen and be respectful of people’s viewpoints. Sadler would also like to see more conservative speakers brought in and for people to genuinely consider what they might have to say, so as to spur substantive discourse.</p><p>The Polar Poll, which was completed by 358 students after it was sent by email to a random sample of 475 Bowdoin students, also included a question that was designed to examine the effects of peer networks on accepting or not accepting a controversial opinion. The question asked half the sample if they would consider a critical opinion of affirmative action if it came from a Republican congressman; and asked the other half if they would consider a critical opinion of affirmative action if it came from an opinion piece in the Orient written by a student.</p><p>Fifty-four percent of respondents said they would consider the congressman’s opinion, while 66.5 percent said they would consider the Bowdoin student’s opinion. Though 12.5 percentage points is a small difference, a greater proportion of students are willing to accept the argument against affirmative action when it comes from a Bowdoin student than when it comes from a Republican congressman.</p><p>“[This] might mean that how we evaluate information is in large part determined by whether we like or dislike who’s making the argument,” said Franz.</p><p>He emphasized that everyone has people in their social networks—the ‘crazy uncle’, for example—who communicate opposing ideas.</p><p>“That might actually be good for us, to have the crazy uncle who posts those crazy stories because we like our crazy uncle and we might be more willing to listen to what our uncle says even if it’s the same exact thing that Donald Drumpf is saying,” said Franz.</p><p>Although students appear more likely to consider the opinion of a peer, Sadler said he does not believe many at Bowdoin can be unwilling to change their views.</p><p>“I think a lot of the time people here are affirmed in a lot of their views and they’re not challenged to change them and I think a lot of the times they’re not willing to change them even though changing your beliefs is a lot of how you grow up and mature,” he said.</p><p>Rachael Allen, Calder McHugh and Lucy Ryan contributed to this report.</p></div> </a> </li> <li class=" old medtile"> <a href="http://bowdoinorient.com/article/10944"> <h3 class="footertitle">Trustees donate heavily to political campaigns</h3> <h4>The trustee's political contributions can provide clues as to their political alignments</h4> <div class="excerpt"><p>Amid significant spending in the 2016 election cycle and the emergence of campaign finance as a national concern, the political contributions of Bowdoin’s Board of Trustees have become especially notable. The size and volume of Board member’s contributions shed light on the political affiliations of the College’s highest governing body.</p><p>The trustees are active participants in the political process. According to data compiled from the Federal Election Commission (FEC), 10 members of Bowdoin’s Board of Trustees have donated over $20,000 to political campaigns since 1997. Five have donated over $200,000 and six of those 10 have made contributions primarily to Republican candidates and groups.</p>Influence, Ideology &amp; Board Composition<p>Significant financial ties to political candidates have some influence on the decisions these trustees make as Board members, according to according to Associate Professor of Government and Legal Studies Michael Franz. Franz teaches a course called Money and Politics, and his research investigates the role of interest groups in political campaigns.</p><p>He said that, though the contributions do not directly affect a trustee’s decision making, the contributions are suggestive of political ideology, and that ideology affects a trustee’s decision making</p><p>“Ultimately I think you can separate the things you’re involved in with your political preferences in some fashion or another. So trustees who are primarily Republican donors or primarily Democratic donors likely have a perspective on the role of government and regulations that may influence the way they think about the world,” Franz said. “That perspective may influence how they behave as trustees but I think the donations are a reflection of those beliefs as opposed to the donations as having an influence on what they do as trustees.”</p><p>Theory suggests that donations that follow the pattern of party alignment can be understood as indicators of ideological alignment.</p><p>Six of the ten top contributors to political campaigns on the board have donated consistently to Republicans and three have donated consistently to Democrats. Leonard Cotton has donated a roughly equal amount to both parties. This imbalance can likely be explained by the tendency for large contributors to support Republicans.</p><p>The political affiliations of the Board as a whole, as implied by campaign contributions, appear slightly unaligned with that of the student body. In 2012, the Orient reported that 47 percent of respondents in a survey of students were registered Democrats and 8 percent of respondents were registered Republicans. Only 35 percent of Board members have made political contributions that indicate a Democratic alignment and 33 percent of Board members have made contributions that indicate a Republican alignment.</p><p>The implications of these contributions raise important questions about the demographic composition of Bowdoin’s Board and its process for selecting new trustees.</p><p>New trustees are selected by a committee of the trustees themselves. The Statement of Trustee Roles and Responsibilities says that the Board’s Committee on Trustees takes recommendations for new members, evaluates them and recommends them to the full Board for approval.</p><p>No members of the Board of Trustees responded to requests for comment.</p><p>According to President Rose, the process of selecting trustees is a process of matching the Board’s needs. &nbsp;</p><p>“You think about mapping what your needs are at a given moment in time against who’s available and out there and who might be interested and willing to do it and then try to figure out how to get from A to B,” Rose said.</p><p>One possible explanation for the ideological divergence on the Board is the expectation that Board members make financial contributions to the college. According to The Statement of Trustee Roles and Responsibilities, “Trustees are expected to support the College financially by taking the lead in gift-giving, thereby setting an example for others in the Bowdoin family.”</p><p>While trustees are only expected to do this within their capacity to do so, there is an implicit incentive for trustees to have significant financial means.</p><p>Nearly two-thirds of the Board is male and almost 50 percent have spent most of their careers in finance.</p>The Board's Top Contributors .piechart{ height: 400px; width: 50%; }Understanding the donations<p>The recipients of the trustees’ donations are incredibly numerous and span the entire partisan spectrum, but according to Franz, the contributions likely share a similar purpose. They facilitate the donor’s access and influence during the policymaking process.</p><p>“If you’re an important businessman or woman and you feel that the success of your business partly depends on what the federal government decides to regulate or how it decides to act, you may decide that your campaign contributions allow you to have a seat at the table in the discussion of policy making,” Franz said.The effects of these contributions have been measured and quantified.</p><p>“If the donor calls the candidate and says, ‘I’m going to be in Washington, it would be nice if we could get together and talk,’ research suggests that donors are much more likely to get those meetings,” said Franz.</p><p>The significant financial assets of each of these trustees suggest they have a direct interest in the policy making process. Each of these 10 high-contributing trustees has direct or nearly direct involvement with large amounts of money. Seven have had careers in the financial services industry. As owners and senior management of hedge funds, private equity firms and banks, six of these trustees oversee investment portfolios worth billions of dollars. For example, Stone’s company, Oaktree Capital, has over $95 billion in assets under management. Roux’s firm, Silver Lake, oversees over $26 billion and Great Hill Partners, the firm Gormley co-founded, has over $2.5 billion in assets.</p><p>Trustee John McQuillan’s firm Triumvirate Environmental navigates complex environmental legislation for a variety of corporate and public clients. Karen Walker’s law firm Kirkland and Ellis reported $2.15 billion in revenue in 2014 and routinely represents the interests of multi-billion dollar corporations in commercial litigation. Geoffrey C. Rusack ’78, P’13 owns a winemaking business in California with his wife Alison Wrigley Rusack, who inherited a portion of the chewing gum company that shares her name’s fortune.</p><p>The political donations available in the FEC database and compiled by the Orient include donations directly to candidates, to joint fundraising committees and to Super PACS. Regulations that dictate contribution limits vary significantly for each type of donation.</p><p>For example, in the 2016 election cycle, contributions directly to a candidate are capped at $2,700 per election. A donor can give that amount to a candidate twice—once for a primary and once for the general election. Such a donation, however, buys a limited form of influence.</p><p>According to Franz, party and congressional campaign committees, for which the contribution limits are significantly higher, buy a donor significantly more influence. Specifically, the donor gains access and influence with the party elites who exert more influence and have a greater ability to shape policy outcomes.</p><p>Contributions to party committees also have a far greater potential to shape the party’s outcome across many elections.</p><p>“Parties don’t really like to waste their money on sure winners, they like to spend their money on competitive races,” said Franz. “So you could give a $50,000 check to the DNC and that money is gonna go straight into Ohio next fall.”</p><p>These trustees have also made contributions to Super PACs, which have no contribution limits but they are prohibited by modern campaign finance laws from consulting directly with candidates. Because these committees are so new—they were established by the 2010 Citizens United Supreme Court decision—there has been little research into the direct effects of Super PAC contributions.</p><p>Additionally, many of these trustees have likely made political contributions that do not appear in FEC data. A 501(c)(4) is a non-profit organization that is not required to disclose its donors. Donors often use these organizations to shield their contributions from the public eye.</p><p>ProPublica published a helpful breakdown of the difference between Super PACs and 501(c) organizations here.&nbsp;</p><p>While the contributions of all but one of the ten high contributing board members skew significantly left or right enough to indicate a party alignment, many have given money to candidates or groups from the opposing party.</p><p>For instance, while Karen Walker has given to the Republican National Committee, Mitt Romney, John McCain and George W. Bush, she also contributed to Hillary Clinton and Barack Obama. Within the long list of Jes Staley’s democratic donations, there is one to Rob Portman, a republican senator from Ohio.</p><p>Franz believes these contributions are likely hedges and that they support the understanding that these board members buy influence and access. A donor who has an incentive for political access is likely to contribute to candidates despite ideological differences.</p></div> </a> </li> <li class=" backgrounded old medtile" style="background:url('http://bowdoinorient.com/images/2016-02-12/10917_3_small.jpg')"> <a href="http://bowdoinorient.com/article/10917"> <h3 class="footertitle">Call and Response</h3> <h4>Evaluating the progress of the Meeting in the Union one year later</h4> <div class="excerpt"><p>One year since the Meeting in the Union, the College has adopted and addressed many policies and practices in response to student concerns. However, an overarching sentiment exists among administrators and students that while progress is being made, it will be made slowly and there is still work to be done.</p><p>The meeting was a student-organized demonstration that took place February 13, 2015. It brought to the forefront several social justice issues that impact members of the Bowdoin community, as well as the intersectionality between those issues. After the meeting, an Open Letter to the Community was delivered to former president Barry Mills, outlining 19 calls to action regarding race and diversity on campus.</p><p>Race and diversity issues continue to permeate the lives of Bowdoin community members. &nbsp;“Race is a dividing line in our society, on campuses across our country, and at Bowdoin. Those of color in our community experience Bowdoin differently than those who are white; the difference can be profound and occurs in every aspect of our lives here,” wrote President Clayton Rose in a December 3, 2015 campus-wide email.&nbsp;</p><p>“It can be daunting—it’s a lot to take on,” said Associate Dean of Students for Diversity and Inclusion Leana Amaez. “We’re asking institutions that were built 200 years ago for a very different population to reimagine themselves, and that takes a lot of intentionality and examination of where are our traditions, where are our policies, where are our practices not meeting the needs of students today, where are they not reflecting the diversity of our world, where are they creating barriers to inclusion and equity.”</p><p>Amaez and the rest of the office of student affairs have been heavily involved in several efforts that directly address concerns raised in the open letter. Notably, additional programming during first-year orientation will specifically address race and bias; Bowdoin’s intergroup dialogue programming is expanding; and divisions of the College are adopting hiring and retention best practices in order to increase diversity among faculty and staff.</p><p>Residential Life (ResLife) has also taken steps towards educating their staff on how to facilitate conversations on difficult subjects by doubling the amount of training on race, gender and sexuality, as well as working with College House officers to improve the inclusivity and accessibility of College House programming. Additionally, ResLife has added a question specific to diversity to the College House application.</p><p>A year after the Meeting in the Union, the event continues to have a profound impact at the College, both on an institutional level and for many people individually.</p><p>“I think that was the first time I’ve really seen the activist boundaries being crossed in everyone working towards general betterment and getting many pieces together at once which I thought was really, really, cool,” said Maddie Lemal-Brown ’18. “I really liked the Meeting in the Union part; [it was] electrifying.”</p><p>One of the meeting organizers, Claudia Villar-Leeman ’15, had several negative racial experiences during her time at Bowdoin.</p><p>“For pretty much my entire Bowdoin career,” said Villar-Leeman, it felt [like the majority of campus] was either ignoring or kind of willfully oblivious to a lot of these issues because a lot of these issues are painful to talk about or uncomfortable to talk about.”</p><p>Participating in the event has allowed Villar-Leeman to now look back at her time at Bowdoin with positivity.&nbsp;</p><p>“I was very encouraged that students were giving voice to their concerns in a really clear and powerful way, and that the message for me is that our students were really hurting as a result of the institution and its failures in certain places to live up to the Offer of the College,” said Amaez.</p><p>“That’s an important message, and an important check that can be hard to hear and sometimes painful, because I think my colleagues across the board are well-intentioned, they really care, so to hear that they might be might be missing the mark and that people might be in pain as a result is really hard, but really important for us as a community.”</p><p>Director of Residential Life Meadow Davis said that she has seen a shift in campus conversations towards topics of diversity.</p><p>&nbsp;“A couple years ago it was all about alcohol, it was all about the hookup scene,” she said. “Now I’d say three quarters, a huge percentage, of people who are applying to ResLife are saying, ‘We need more conversations about diversity. We’ve had great conversations and we appreciate it—here’s how we want to do more.”&nbsp;</p><p>Emily Jacques ’17, one of the organizers of the meeting, agreed, saying that she has seen a substantive change in campus discussions on race in the time since the meeting, both as a result of the meeting and other incidents.</p><p>“My first year you could avoid these sorts of conversations if you wanted to, but now it’s more present,” she said. “The stuff that’s been happening with locals in cars or the stuff on Yik Yak—I feel like the campus community is definitely more aware of various issues of injustice.”&nbsp;</p><p>Dean of Student Affairs Tim Foster echoed Davis and Jacques’ sentiments.</p><p>&nbsp;“[The meeting] was really about the notion of inclusion and what that means,” he said. “Do all members of our community feel that this place is theirs? And the answer to me was no, they don’t. That’s what we should aspire for. That means a ton of work, not work that we can do in a day or a week or a month, or a year, but over many years.”</p><p>But for students who only spend four years of their life at Bowdoin, this long-term institutional approach can be frustrating. Michelle Kruk ’16, one of the organizers of the meeting and an author of the letter spoke to these concerns.&nbsp;</p><p>“I know that the College wants to be very thoughtful about the way that it’s handling certain issues, especially with race,” she said. “But I think that we’re capable of working on both a short-term solution and a long-term solution at the same time. I think that we have enough energy.”</p><p>Another organizer, Lemal-Brown, still believes that many discussions fail to reach the larger community in both academic and social settings.</p><p>“Last semester I know I was a little disappointed that my professors were not talking about race,” she said. “My [sociology and philosophy] classes were places where it should have been brought up.”&nbsp;</p><p>“I know that I was very frustrated with the aftermath of the sailing party—meaning that Bowdoin still [falls back on] discussing things which tend to become conversations in closed rooms by separate groups,” Lemal-Brown said.</p><p>Ashmead White Director of Athletics Tim Ryan acknowledged the role athletics play in the racial climate on campus, both in its hiring and recruitment, and how the department addresses&nbsp;incidents such as the recent bias incidents involving the sailing and lacrosse teams.</p><p>“We certainly look at the events that have taken place and try to balance the learning opportunity,” he said. “Thinking about it along the lines of apologizing, educating and trying to leverage the learning opportunities associated with people making mistakes, then thinking about the ways in which we are able to positively impact the community. I think that approach was consistent in both the lacrosse and sailing incidents.”&nbsp;</p><p>Ryan also said that athletics is placing an increased emphasis on diversity in recruiting both students and coaching staff. &nbsp;</p><p>While the majority of the calls to action in the letter were accepted and acknowledged by College officials, some feel that there are certain demands that have not or should not be met.</p><p>For instance, following the meeting, members of Bowdoin Climate Action (BCA)—who played a large role in organizing the meeting—made a demand to former President Barry Mills to appoint a liaison to the Board of Trustees to communicate about the potential for divestment from fossil fuels. BCA does not feel their demand was adequately met, as Mills appointed himself the liaison, knowing he would be stepping down at the end of the year.&nbsp;</p><p>“When we asked [the trustees] who to follow up with, as one does in official meetings, they shut us down and didn’t respond. Attempts after that to figure out how to move forward were similarly not moved forward,” said BCA member Allyson Gross ’16.</p><p>From an administrative standpoint, Foster disagreed with the necessity of a call to action that asked the college to “consider a student’s racial and socioeconomic background when making decisions about disciplinary action,” and “uphold consistent disciplinary policy for all students, regardless of parental interaction with the institution.”</p><p>“We try to consistently and thoughtfully uphold [community standards],” he said. “I think we do that, whether we’re dealing with the son or daughter of a trustee or whether we’re dealing with a first generation college student. I would say [we do] a very good job of being clear about our community standards and expectations and being thoughtful. I’ll stand behind the good work of the Judicial Board.”</p><p>The work of campus activists has not gone unnoticed by the administration, and the calls to action presented in the open letter have led to a real effort to shape the College into a place that is both diverse and inclusive. A year after the meeting, its message has not been forgotten.“Powerful,” said Davis. “That’s how I would sum it up.”​</p></div> </a> </li> <li class=" backgrounded old medtile" style="background:url('http://bowdoinorient.com/images/2015-12-04/10780_1_small.jpg')"> <a href="http://bowdoinorient.com/article/10780"> <h3 class="footertitle">The first generation experience</h3> <div class="excerpt"><p></p><p>“My parents have never known what it’s like outside a city basically. Like [for me] coming into Brunswick, Maine with all the trees and different colors… It definitely creates two different worlds,” Chow said. &nbsp;</p><p>Chow, like roughly 10 percent of students in the class of 2019, is a first-generation college student. That percentage has been fairly consistent for the first year class over the past five years.</p><p>In many ways, “first-gen” students face typical challenges: managing school and work, sleep and stress, friends and health. Some, however, face obstacles other students will never have to deal with, like the lull on the other end of the line when trying to explain Bowdoin to their parents.</p><p>“My family didn't even know Bowdoin existed,” said Diamond Walker ’17, who grew up in the Bronx. “I don't even think they understand what a liberal arts school means.”</p><p>Even though he was born and raised relatively close to campus in Portland, Maine, Mohamed Nur ’19 said some aspects of college—like the social scene—are entirely foreign to his family.</p><p>“My parents, they know Bowdoin, but in a very superficial kind of way. They know it’s a college, they know after four years I’ll get a degree,” he said.</p><p> .pullquote:before { content: " "; display: block; width: 100%; border-top: 10px solid black; margin-bottom: 0.2em; } .pullquote:after{ content: " "; display: block; width: 100%px; border-top: 1px solid black; margin-top: 0.2em; margin-bottom: 0.7em; } .pullquote{ font-size:1.5em; font-weight:bold; line-height: 1.1; margin: .7em 0; width: 100%; }</p>Read and listen to the stories of 11 first generation students.<p>Many first-generation students spoke of the difficulty of explaining the details of their lives at the College to their parents. &nbsp;</p><p>Anu Asaolu ’19 said that her Nigerian mother has a hard time seeing college as more than just an academic pursuit.</p><p>“Every time I call my mom, she’s just like, ‘Remember, you’re here to learn,’” said Asaolu. “Yeah, college is about learning, but it’s really hard to explain that it’s also about developing yourself and really finding out who you are.”</p><p>When Asaolu got a concussion while playing rugby this fall, her mother told her she should join a science club instead. Asaolu is interested in a career in medicine.</p><p>“It’s really hard explaining that [rugby] is what I want to do, that this is what makes me happy,” she said. “‘Get your degree,’ that’s my mom’s entire goaI.”</p><p>Christina Moreland ’17 recalled avoiding telling her parents that the transition to college was difficult, as she felt they wouldn’t be able to relate.</p><p>“The nuances of how to be a college student were not something I was explaining… I would kind just leave things out and just be like, ‘Yeah, everything is great, I love everything. I’m doing really well,’” she said. “I think some of that comes from not being able to say, ‘Yeah, the first semester of college is hard’ and have them connect with that.”</p><p>Many students expressed concern that if they shared the full details of their Bowdoin experiences, their families would worry unnecessarily.</p><p>“When I cough, I cough away from the phone. So [my mom] isn’t super worried about me,” Chow said.</p><p>Other first-generation students found it easier to stop communicating their Bowdoin experience altogether.</p><p>Michelle Kruk ’16 said she rarely calls home.</p><p>“A lot of those conversations can be frustrating because it’s a lot of [my parents] dumping whatever is happening at home onto me and then not allowing me to dump what’s going on here to them, and even if I do dump that, they don’t understand it,” she said. “If I have to explain to you a thousand times what I’m majoring in or what I’m minoring in or what classes I’m taking, it just over time gets really repetitive and I don’t want to answer those questions any more.”</p><p>There is no such thing as a typical first-generation student. The label is not necessarily indicative of wealth, nor is it representative of race, hometown or socioeconomic status. In other words, the only thing first-generation students are guaranteed to have in common is the definition of the term itself: that neither parent holds a two or four year degree from a college or university.</p><p>Kenny Cortum ’16 is a first generation student from Iowa. He has blond hair, pale skin and wears rectangular glasses.</p><p>“It’s hard to be a first-generation student and look like I’m part of the one percent,” he explained. “I’ve actually had trouble connecting with other first-generation students here because I don’t look first-generation.”</p><p>Despite not looking like many of his first-gen peers, Cortum said his background affected his academic experience. &nbsp;</p><p>“One of my most distinct memories was when my neighbors across the hall would send their parents their essays to have them look over them, which I thought was kind of unfair,” he said. “I had to really look at these differences and find a way to adjust to make Bowdoin work for me the same way they’re making Bowdoin work with their parents. I had to do it without my parents.”</p><p>The academic transition to Bowdoin varies widely among first-generation students, as it does among all first years. Students who attended private schools or strong public high schools often felt well-prepared for college, while students who attended less privileged schools often found academics more difficult, especially in their first year.</p><p>"I came to college for academics, first and foremost, and I deserve the best out of my experience like anybody else," said Walker, whose public high school in the Bronx offered few advanced classes and was frequently subject to budget cuts. "I know I could do better, but I'm doing a lot with what I have so far. It's hard to be compared to students who've been challenged like this for years and this is my first time confronting stuff like this."</p><p>Walker believes her status as a first-generation student makes her time at the College even more valuable.</p><p>“My grades are everything right now,” she said. “To be honest, I don't have anything else. I don't have money. I don't have family with connections. All I have is my education.”</p><p>Shawn Bayrd ’19, who grew up in Brunswick, explained that he didn’t fully grasp the prestige of a Bowdoin education until after he got his acceptance letter. While he feels like he fits in academically, Bayrd said he still notices instances where he feels like an outsider because of his status as a first-gen student.</p><p>“Since my parents didn't go to college, they don't have this academic standpoint on the world… When I talk to people who have parents who went to get their PhDs or are high in their fields, I've noticed that the kids are also very aware of what's going on around them,” he said. “I haven't gotten the home aspect where we talk about what's going on in the world.”</p><p>Bayrd attended Brunswick High School and worked alongside his mom at Thorne Hall in his junior year of high school.</p><p>“It was awful. I hated Bowdoin kids because if you're not a student you don't get treated as well,” he said. “One of my jobs was to put the coffee pots in the machines and turn it on so it would filter through. And there was this whole crowd around the coffee thing waiting for the coffee and I was just standing there with the pots waiting for them to move and they were like, ‘Are you gonna make more coffee?’ I'm like, ‘Yes, I will if you fucking move.’”</p><p>While intellectual support is one privilege of being raised by college-educated parents, financial stability is another, more widely-recognized advantage. According to data collected by the National Information Center for Higher Education Policymaking and Analysis there is a $26,700 median difference in yearly earnings between those with a high school diploma versus a bachelor's degree.</p><p>“Because my parents didn’t go to college, finances are always an issue,” said Zac Watson ’16. “So I actually moved in by myself. My parents weren’t here to help me move in. And that was kind of—it was very different. Everyone’s parents help them move in on the first day. And it was just me here. I had to go to the mail center, get all my boxes, move in, get to the Field House.”</p><p>Watson said he still feels different because of his financial status at times. &nbsp;</p><p>“It was the social aspect that I really noticed,” he said. “Friends want to go to Quebec for Fall Break or something, and it’s like, ‘I can’t do that. I support myself.’”</p><p>“People said ‘Oh yeah, we went to Europe for a trip or we went to somewhere like Hawaii,’’’ recalled Chow. “A lot of [first-generation students] can’t afford trips like that... Having us talk about our summers is like ‘I worked this summer.’”</p><p>Most first-generation students expressed that, while their first-generation status impacted their social life, it also didn’t preclude them from forming friendships with non-first-generation students.</p><p>“Despite seeing that there are a lot of differences, I can still be friends with all these other people with a lot of privilege,” said Chow. “I can still connect with them in ways and have a lot of fun with them.”</p><p>For many students, the first-gen label often takes a backseat to other, more salient aspects of their identity.</p><p>"It's been very hard for me to explain my first-gen experience because until last semester, actually, I haven't really had one," Walker explained. "My experience has always been curtained by being black. If anyone asked me what it was like [to be first-gen], I'd talk about what it was like to be black here."</p><p>“You don’t wear your first-generation identity on your sleeve, nobody can really tell. And so there’s many other transitional issues that students here face that are more physical, that I think are prioritized for students,” said Kruk. “Like I’m more concerned about being a woman of color than being first-gen, because that’s what impacts me first.”</p><p>For other students, national identity plays a role. Camille Farradas ’19 attended a competitive private high school in Miami where many students were of Cuban descent, like her. She said she sees her identity as a first-generation student as inextricably tied to her Cuban background, because college wasn’t an option for her parents in communist Cuba. &nbsp;</p><p>“Part of being Cuban in particular is that I couldn’t grow up where I was supposed to grow up,” she said. “Part of [going to college] is rebuilding our family from nothing.”</p><p>Given the diverse individual experiences of first-generation students, it can be difficult to provide resources to support the entire group. At the same time, first-generation students typically experience more difficulties than non-first-generation students. Nationally, the graduation rate for these students from private institutions is 70 percent, while only 57 percent who attend public institutions graduate. Data on the graduation rate of Bowdoin’s first-generation students was unavailable.&nbsp;</p><p>Bowdoin provides some programming attempts to support first-generation students by bringing them together at the first-generation multicultural retreat, which takes place every fall.</p><p>“It [is] really an opportunity to bring first-generation students and students of color off campus after they’ve been at Bowdoin for about a month and kind of get them a safe space off campus to talk about any issues they might have,” said Director for Multicultural Life Benjamin Harris.</p><p>He added that the retreat was also a good way to connect first years with upperclassmen role models.</p><p>“The first-generation multicultural retreat…was an amazing bonding opportunity,” said Simone Rumph ’19. “Whether it be first-gen, or having struggles with economy, or being multiracial, coming from different backgrounds. It’s just a bond that is there.”</p><p>At the same time, the retreat conflates the labels of first-generation and multicultural. And while some first-generation students find support through affinity groups like the African American Society (Af-Am) or the Latin American Student Organization (LASO), connecting with first-gen peers can be more difficult for students who are first-generation college students but are not a racial or ethnic minority.</p><p>Cortum recalls feeling isolated when he went on the retreat as a first year.</p><p>“There was only one other who was as pale as I was and I felt like we were kind of alienated at first,” he said.</p><p>Bowdoin also hosts a couple of dinners a semester aimed specifically at first-generation students. Learning to utilize these resources can be an adjustment too.</p><p>"As a first-gen, I think it’s very easy to say—for most of us—that throughout our lives we’ve been doing things on our own," Chow said. “So coming to college, one of the biggest lessons I’ve learned is that it’s okay to reach out for help. It’s okay to use resources around you.”</p><p>Though Chow’s parents are thousands of miles away, he managed to find support from connecting with upper class role models.</p><p>“People seem like they’re doing alright, but they’re also going through a lot. [For] me realizing, ‘Hey, you know, someone’s been through this,’” he said. “It’s okay to feel that way.”</p></div> </a> </li> </ul> </section> <footer id="bodyfooter"> <div id="vcard" class="vcard"> <a class="fn org url" href="http://orient.bowdoin.edu" title="The Bowdoin Orient"><span class="organization-name">The Bowdoin Orient</span></a><br> <span class="adr"> <span class="email"><a href="mailto:orient@bowdoin.edu">orient@bowdoin.edu</a></span><br> <span class="tel"><span class="value">(207) 725-3300</span></span><br> <span class="street-address">6200 College Station</span><br> <span class="locality">Brunswick</span>, <span class="region">Maine</span> <span class="postal-code">04011</span><br> </span> <div id="copyright"><small>&copy; 2016, The Bowdoin Orient</a>. &ndash;30&ndash;</small></div> </div> <div id="footerlinks"> <ul> <li><a href="http://bowdoinorient.com/search">Search</a><span class="hidemobile"> <a href="http://bowdoinorient.com/advsearch">(Adv)</a></span></li> <li><a href="http://bowdoinorient.com/about">About</a></li> <!--<li><a href="http://bowdoinorient.com/archives">Archives</a></li>--> <li><a href="http://bowdoinorient.com/subscribe">Subscribe</a></li> <li><a href="http://bowdoinorient.com/advertise">Advertise</a></li> <li><a href="http://bowdoinorient.com/contact">Contact</a></li> </ul> </div> <div id="bonusquoteblock"> <div class="bonusquote">&ldquo;Fiction is Truth's elder sister. No one in the world knew what truth was till some one had told a story.&rdquo;</div> <div class="bonusquoteattribution">&mdash; Rudyard Kipling</div> </div> </footer> <div id="bonus-hook-wrapper"> <span class="bonus-hook" id="bonus-login-enable">&#x235f;</span> </div> <div id="bonus-login-mini" class="bonusbar" style="width:auto !important;"> <span class="bonus-hook">&#x235f;</span> <form id="bonus-login-mini-form"> <input type="text" size="10" id="username" name="username" placeholder="Username" autocapitalize="off" autocorrect="off"/> <input type="password" size="10" id="password" name="password" placeholder="Password" autocapitalize="off" autocorrect="off"/> <button type="submit" id="bonus-login-mini-submit">Go</button> </form> <span id="login-notify"></span> </div> <script>
$(document).ready(function()
{
    $("#bonus-login-enable").click(function() {
        $("#bonus-login-enable").hide();
        $("#bonus-login-mini").show();
        $("#bonus-login-mini form #username").focus();
    });
    $("#bonus-login-mini .bonus-hook").click(function() {
        $("#bonus-login-enable").show();
        $("#bonus-login-mini").hide();
    });    
    $("#bonus-login-mini-submit").click(function(event) {
        event.preventDefault();
        $.ajax({
            type: "POST",
            url: "http://bowdoinorient.com/bonus/ajax_verifylogin/",
            data: {
                username: urlencode($('input[name=username]').val()),
                password: urlencode($('input[name=password]').val())
            },
            dataType: 'json',
            success: function(result){
                //show alert
                $("#login-notify").html(result.status);
                if(result.success) {
                    //refresh page
                    location.reload();
                }
            },
            error: function(XMLHttpRequest, textStatus, errorThrown){
                $("#login-notify").html("Login failed.");
            }
        });
    });
    $("#bonus-logout").click(function(event) {
        event.preventDefault();
        $.ajax({
            type: "POST",
            url: "http://bowdoinorient.com/bonus/ajax_logout/",
            data: {
                logout: true
            },
            dataType: 'json',
            success: function(result){
                //show alert
                $("#login-notify").html(result.status);
                if(result.success) {
                    //refresh page
                    location.reload();
                }
            },
            error: function(XMLHttpRequest, textStatus, errorThrown){
                $("#login-notify").html("Logout failed.");
            }
        });
    });
});
</script> <!-- Table of Contents --> <script>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</script> </body> </html> 